Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2735 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de boot aleatoire sur config neuve

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de boot aleatoire sur config neuve

n°10565459
jul_57
Posté le 11-05-2019 à 14:01:48  profilanswer
 

salut à tous,
 
bon sa va être long donc prenez une bière et des chips! :D  
 
je me suis refait une config neuve:
 
-i5 9600k
-msi z390 tomahawk
-2*8 go corsair vengeance rgb 3000 mhz
-msi rtx 2060 ventus oc
-alim ldlc 550w gold
-2 ssd ldlc m.2 240/480
-corsair carbide 275r
-aio nzxt kraken x52
 
au bout d'une semaine, j'ai eu des problèmes au démarrage, le pc s'allume 1 seconde, puis s'éteint, et sa recommence jusqu'à ce que je décide d'enlever la prise de l'alim...
en bidouillant quelques cables, mais rien de concret il démarre et boot normalement.
je l'éteins et je ressaie plusieurs démarrage sans problème.
le lendemain matin sa recommence! :fou:  
je change l'alim par celle de mon pc secondaire, une corsair 500w, même problème.
 
donc je ramène la bête en boutique ldlc (sous garantie)
après plusieurs test , il me change la carte mère.....et de nouveaux au bout d'une semaine le problème recommence, ne boot pas après une nuit de repos ou un long moment éteint.
pensant que une serie de tomahawk pouvait être défectueuses, il me la rechange et je repars avec une gaming edge ac.
 
et au final ce n'est toujours pas ca....pas de boot ce matin :cry:  
 
j'ai quand même réussi à force d'insister.
le pc tourne à la perfection une fois démarré, chez ldlc ils ont testé les composants RAS, j'ai aussi benché un peu et je peux passer des heures sur du bf5, sa tourne à la perfection, pas de freeze,  pas de plantage! :ange:  
 
perso je sèche, et vu que c'est une panne qui ne vient que après un long arrêt c'est assez difficile de trouver.
 
 
pour conclure quelques bricoles qui pourraient aiguiller un peu: :jap:  
 
sur le bureau j'ai le proc qui tourne en continue à 4.2/4.4 ghz, au lieu d'être en repos à 3.7 ghz  
j'ai désactivé l'intel boost pour le forcer à 3.7ghz, mais je tourne entre 35/40° au repos je trouve ca énorme avec un kraken x 52 +2 ventilos corsair rgb.
en jeux maximum 70°, avec les ventilos qui s'affolent!
 
donc je sèche un peu, une masse dans le boitier?le bouton power?le cpu qui ferait le bordel seulement au démarrage à froid?
 
merci de m'avoir lu bon weekend  à tous! :hello:  
 
 
 
 


---------------
-i5 6600k
mood
Publicité
Posté le 11-05-2019 à 14:01:48  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probleme de boot aleatoire sur config neuve

 

Sujets relatifs
Nlle config // Votre avisProbleme débit carte wifi
Probleme de fps en jeux[resolu] PC ne boot plus si j'enlève 1 des 2 SSD
Pc qui ne boot plusProblème Msi Z97 [Résolus]
Avis sur config pour simulateur X-PlaneProblème température Vega 56 ?
Acheter une GTX 1070 d'occas ou une 1660Ti neuve ?Config Gamer 900€
Plus de sujets relatifs à : probleme de boot aleatoire sur config neuve


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR