Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
791 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème avec une 6800 GT

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec une 6800 GT

n°4598334
Libanai
Posté le 23-01-2006 à 18:01:23  profilanswer
 

Salut! alors voila c'est pas a moi mais un pote, il a une PX 6800 GT TDH et aujourd'hui il a eu ce bug:
 
http://img390.imageshack.us/img390 [...] re15ih.jpg
 
il a une alimentation Silent giant celle la:
 
http://www.materiel.net/details_LC6550G.html
 
Qui peut m'aider SVP? merci d'avance...


Message édité par Libanai le 19-06-2006 à 15:07:50
mood
Publicité
Posté le 23-01-2006 à 18:01:23  profilanswer
 

n°4598352
snoopmess
Posté le 23-01-2006 à 18:07:48  profilanswer
 

au viveau de la température du cpu de ta cg tous va bien?

n°4598384
Libanai
Posté le 23-01-2006 à 18:21:26  profilanswer
 

la carte graphique est a 52-53°

n°4598393
akatsukiii​ii
Vive la vie.
Posté le 23-01-2006 à 18:23:17  profilanswer
 

t'as réinstallé les divers ?
 
t'avais touché a kek chose avant ?
 
t'as essayer une autre molex sur ta CG ?

n°4598398
Libanai
Posté le 23-01-2006 à 18:25:45  profilanswer
 

nan
 
nan
 
et nan je vais essayer un autre molex et remettre des drivers

n°4599289
HarFanG67
Posté le 24-01-2006 à 02:15:19  profilanswer
 

C'est pas un bug :D
 
Ca me l'a fait sur ma FX aussi, c'est tout simplement le connecteur molex supplementaire qui avait du jeu dans les contacts.
 
Je les ai tout simplement resserrés avec une pince (sans forcer !) et depuis bah ca roxxe !

n°4599490
pulsarone
Seven entreprise VS 10
Posté le 24-01-2006 à 09:55:37  profilanswer
 

akatsukiiiii a écrit :

t'as réinstallé les divers ?
 
t'avais touché a kek chose avant ?
 
t'as essayer une autre molex sur ta CG ?


 
 
euh les gars il s'agit d'un probleme d'alimentation... c'est marqué dessus, alors il vérifie que ses cables sont bien "enfichés" et il vérifie que son alimentation soit bien stable (relevé des ° en low et high activity) Pis c'est résolu  :sarcastic:


Message édité par pulsarone le 24-01-2006 à 09:56:14
n°4599545
w@rg@mes
Posté le 24-01-2006 à 10:26:54  profilanswer
 

logique pulsarone ;)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème avec une 6800 GT

 

Sujets relatifs
abit an7 et usb 2 , probleme??probleme de gravage
Probleme avec l'usbProblème lors du reboot
probleme compatibilite powercolor 9600 pro / asrock 939 dual sata2?Gros problème de Raid0, array mort, boot impossible
Problème je ne sais pas lol HELP9NPA+ultra probleme de clavier
probleme de démarrage avec ma cm Asus A8N-SLI prenium 
Plus de sujets relatifs à : Problème avec une 6800 GT


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR