Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1522 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probléme avec 6600gt et asus a7s8x

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probléme avec 6600gt et asus a7s8x

n°4126538
submarine2​9
Posté le 08-06-2005 à 23:01:01  profilanswer
 

bonjour à tous je suis nouveau sur ce forum, j'ai un probléme avec ma config
asus n6600gt
asus a7s8x-mx chipset 741gx
athlon 2400+
2*512mo
les drivers sont à jour mais:
lorsque je joue à des jeux en 3d l'ordi plante et reboot
résultat au test3dmark5 1680 test réussi une seule fois, les autres l'ordi a planté
merci d'avance à tous ceux qui pourraient me sortir de la galére
ps: pour info ma carte graphique a été testé par un pote chez lui et marche très bien.

mood
Publicité
Posté le 08-06-2005 à 23:01:01  profilanswer
 

n°4126644
Wyko
Posté le 08-06-2005 à 23:49:28  profilanswer
 

Commence par donner les détails de ton alim :
 
marque, specs (ce qu'il y a d'écrit sur l'autocollant du boitier), et les voltages affichée dans le BIOS.

n°4127956
submarine2​9
Posté le 09-06-2005 à 16:42:30  profilanswer
 

alim lc power max420
modele Lc6420h
 
bios:
Vcore voltage 1.64v
+3.3v   3.26
+5      4.91
+12     12.18
merci a tous ceux qui pourraient me depanner

n°4127961
chaced
Posté le 09-06-2005 à 16:43:40  profilanswer
 

Il y a eu des problemes avec les 6600 avec les mobo asrock a base de sis, suffisait de mettre le bios a jour, tu as mis le dernier bios sur ton asus ?


---------------
CPU-Z | Timespy | Mes bd
n°4127972
submarine2​9
Posté le 09-06-2005 à 16:46:50  profilanswer
 

oui j'ai mis le dernier bios qui était proposé sur le site sis existe t il des meilleurs?

n°4127977
chaced
Posté le 09-06-2005 à 16:48:43  profilanswer
 

Hein ? un bios sur le site sis ? il y a un truc la, tu ne confons pas avec les drivers ?


---------------
CPU-Z | Timespy | Mes bd
n°4128054
submarine2​9
Posté le 09-06-2005 à 17:18:06  profilanswer
 

oui désolé c'est sur asus mais je ne sais pas si j'ai fait la bonne manipe j'ai utilisé le flashbios d'asus, sinon marche à suivre? merci pour vos réponses

n°4128190
submarine2​9
Posté le 09-06-2005 à 18:18:55  profilanswer
 

j'ai mis le bios 1005.bin du site asus
avec le logiel asusUptade j'arrive à flasher le bios depuis windows l'ordinateur se relance bien  mais l'ordinateur reboot tjrs sur 3dmark2005
 
j'ai donc créé une disk pour flasher sous dos avec 1005.bin et awdflash résultat des courses impossible de flasher par contre  message
 ce n'est pas un bios award  
mais quand je lance le setup il marque phoenix award bios!!!!
merci de m'aider

n°4130518
submarine2​9
Posté le 10-06-2005 à 17:18:45  profilanswer
 

personne n'a de solution ??? svp

n°4131714
chaced
Posté le 11-06-2005 à 10:17:41  profilanswer
 

Va dans ton bios, passe en AGP4x et Fastwrite Off, n'ai pas peur, il n'y aura pas de différence en perf.


---------------
CPU-Z | Timespy | Mes bd
mood
Publicité
Posté le 11-06-2005 à 10:17:41  profilanswer
 

n°4131920
submarine2​9
Posté le 11-06-2005 à 12:06:06  profilanswer
 

merci pour l'info mais le probleme s'est déplacé
l'ordi n'a pas planté ni rebooté mais:
-score 3dmark5 1091 je pense que je peux espérer plus!!!
-les textures sont très moches ou pas du tout affichées
 
sinon j'ai essayer de flasher mon bios avec un autre utilitaire (aflash) et j'ai ce message can't fin system bios'hook
 
Je tourne en rond je n'ai plus d'idée pour resoudre mon pb
au secours!!!!!! merci pour votre aide

n°4133339
submarine2​9
Posté le 12-06-2005 à 10:23:49  profilanswer
 

bonjour à tous
tu avais raison chaced gros probleme entre chip sis741 et 6600GT
je remercie tous ceux qui m'ont aidé et aussi je conseille à tous ceux qui habitent brest le magasin adi rue du chateau ensemble on a tous essayé remise à jour du bios drivers pas de soluce, il m'a donc prété un carte mére à base de chip VIA aprés formatage disk plus aucun probléme  
 
le seul probléme est de me faire reprendre la carte mére a7s8x carte que j'ai acheté avec 6600GT et garantie comptatible par le vendeur par contre eux je ne les remercie pas !!!!!!!

n°4133351
chaced
Posté le 12-06-2005 à 10:34:02  profilanswer
 

Bizarre qu'ils n'aient pas sorti de bios pour la mobo, chez asrock ça a été vite corrigé ce probleme pourtant..


---------------
CPU-Z | Timespy | Mes bd

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  probléme avec 6600gt et asus a7s8x

 

Sujets relatifs
Urgent : Problème de température moboasus 6800gt/td 128 mo ou 6800GE 256mo?
[Réglé] Disc dur 80 GO SATA Maxtor non reconnu[problème] performance carte graphique x800xl
Branchement audio facade asus p4c800-e dlxProblème installation Detonator sur 6600GT
Choix d'une GeForce 6600GTAsus Extreme AX800XL/2DTV ou Sapphire Radeon X800XL?
Problème grave harware ! 
Plus de sujets relatifs à : probléme avec 6600gt et asus a7s8x


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR