Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
558 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon PC ne démarre plus après plusieures coupures de courant

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon PC ne démarre plus après plusieures coupures de courant

n°10744950
FEngels
Posté le 01-04-2020 à 11:27:08  profilanswer
 

Bonjour,
ces derniers jours à cause de grosses bourrasque de vent il y a eu plusieurs coupures d'électricité. Mon ordinateur fixe était allumé et s'est donc brusquement arrêté (jusqu'ici rien de surprenant). Une fois le courant rétablit, je tente de rallumer le PC mais, même si les LEDs de la carte mère s'allument ainsi que les autres périphériques connectés au PC, pas moyen de démarrer l'ordinateur. Après plusieurs essais, notamment en laissant l'alimentation débranchée un moment l'ordinateur redémarre !
Seulement, hier matin, alors qu'il n'y a pas eu de nouvelles coupures, la tour est à nouveau dans le même état qu'hier sauf que cette fois si même en aillant tout éteint et rallumé plusieurs fois, pas moyen pour l'ordinateur de démarrer !
Comme en cette période de confinement il m'est impossible de le porter chez un réparateur j'espère pouvoir trouver une réponse ici !
 
Merci et bonne journée  :)


Message édité par FEngels le 01-04-2020 à 11:27:27
mood
Publicité
Posté le 01-04-2020 à 11:27:08  profilanswer
 

n°10744956
quicksilve​r01
Posté le 01-04-2020 à 11:38:29  profilanswer
 

c'est le 1er avril mais quand même...[:potemkin]
 
https://forum-images.hardware.fr/themes_static/images_forum/1/config.gif


Message édité par quicksilver01 le 01-04-2020 à 11:39:02

---------------
Bnet D3      Instant gaming
n°10744958
zonka
x58 forever!
Posté le 01-04-2020 à 11:40:13  profilanswer
 

alim morte en 1ere intention.........marque/modèle....


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10744963
_UnDeAd_
bouh
Posté le 01-04-2020 à 11:53:42  profilanswer
 

T'as des bips ?
 
En premier lieu, enlève / remet la pile de la carte mère.
 
Si ça ne fonctionne pas : Faudrait tenter de démarrer en débranchant tout ce que n'est pas vital :
lecteur cd, carte PCI, carte graphique si plateforme Intel, et même le disque dur...


---------------
Joie, bonheur, ciel bleu et les petits oiseaux... ou pas.
n°10744990
FEngels
Posté le 01-04-2020 à 12:52:19  profilanswer
 

Mon alim c'est une EVGA 500w 80+
 
Non pas de bips, juste les LEDs RGB de la carte mère qui s'allume tout comme le bouton de démarrage quand je clique dessus.
 
Je vais essayer de retirer et remettre la pile de la CM, je vous tiens au courant .

n°10745006
mekka
Jack of Tears
Posté le 01-04-2020 à 13:36:48  profilanswer
 

Débranche l'alim complètement et shunte le fil vert a un fil noir sur la prise 24 pins voir si ca démarre l'alim


---------------
MekkA
n°10745016
FEngels
Posté le 01-04-2020 à 14:00:50  profilanswer
 

Je viens d'enlever et remettre la pile de la carte mère mais c'est toujours pareil...
Voilà l'état des choses : https://youtu.be/5ljJIbX1V-Y

n°10745018
FEngels
Posté le 01-04-2020 à 14:02:58  profilanswer
 

@mekka tu pourrais me donner un peu plus de détails sur la manip dont tu parles ?   :)

n°10745040
zonka
x58 forever!
Posté le 01-04-2020 à 14:38:46  profilanswer
 

Le shunt / démarrage de l'alim ne prouve rien hors charge = inutile à mon sens.


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10745099
FEngels
Posté le 01-04-2020 à 17:11:18  profilanswer
 

Du coup pas d'autre idée ?  :??:

mood
Publicité
Posté le 01-04-2020 à 17:11:18  profilanswer
 

n°10745101
zonka
x58 forever!
Posté le 01-04-2020 à 17:17:43  profilanswer
 

A part tester avec une autre alim, il n'y a pas d'idée magique....
 
Soit l'alim est morte (ou fusible dedans = ne pas ouvrir si tu n'es pas spécialiste de la chose, danger électrique....), soit la carte-mère, soit les deux...


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10745157
FEngels
Posté le 01-04-2020 à 19:12:06  profilanswer
 

Mais c'est possible que l'alimentation soit morte mais que les leds de la carte-mère fonctionnent encore ?

n°10745166
zonka
x58 forever!
Posté le 01-04-2020 à 19:45:43  profilanswer
 

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon PC ne démarre plus après plusieures coupures de courant

 

Sujets relatifs
Configuration PC retouche photo autour de 1000 eurosNouveau PC et Affichage BIOS Impossible? Demande d'aide !
Quel PC / CM / Proc performant avec perspective d'évolution maximale?GTX 1060 dans PC Dell 7040 avec alimentation séparée externe:
Pc jeux avec latence ou freezePlantage PC lors de jeux
Conseil d'achat pour PC Gaming ~1200/1300€CM Gigabyte Neuve qui ne démarre pas l'alim
PC ralenti du jour au lendemainFreeze complet du PC après démarrage
Plus de sujets relatifs à : Mon PC ne démarre plus après plusieures coupures de courant


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR