Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1424 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Plantage au lancement de XP avec disque dur "froid"

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plantage au lancement de XP avec disque dur "froid"

n°4307629
angelseb
Posté le 04-09-2005 à 09:49:49  profilanswer
 

Voilà mon problème :
 
Lorsque mon ordinateur est "froid", c'est-à-dire lorsqu'il n'a pas été durant la nuit, je plante au moment où il doit m'afficher l'écran de chargement de Windows XP. J'obtiens un joli écran bleu. Cela peut se répéter 3 fois, voir jusqu'à 10 fois avant que j'arrive enfin à accéder à XP. Et lors de l'écran bleu, j'entends le disque dur s'arrêter.
 
Ensuite sous XP, je n'ai plus de pbs, même si je redémarre. J'ai même essayé de l'éteindre et de le rallumer 10 mn après, et cela fonctionne sans pb. Par contre, j'ai noté il y a quelques jours, que mon disque dur faisait durant toute l'aprés-midi "clac clac" et alors je ne faisais rien sous XP, le PC a redémarré tout seul. Après avoir redémarré, le disque ne faisait plus ce bruit.
 
J'ai essayé d'installer différentes versions de Windows XP (avec SP1 puis avec SP1 et SP2), j'ai l'antivirus NOD32 mis à jour mais je ne trouve aucun virus.
 
Mon configuration est un AMD Duron 1Ghz, avec 256 Mo de ram, une carte vidéo Nvidia TNT 2 M64 32Mo, et un disque dur Maxtor 80 Go qui a environ 2 ans de vie. Je possède cette configuration depuis 2 ans, et les problèmes sont apparus il y a quelques mois.  
 
Pour ma part, j'ai l'impression qu'il y a un pb au niveau du disque dur et s'il n'est pas "chaud", alors le pc plante. Quel est votre avis? Merci d'avance!

mood
Publicité
Posté le 04-09-2005 à 09:49:49  profilanswer
 

n°4307647
capigloo1
Posté le 04-09-2005 à 10:05:38  profilanswer
 

Bonjour,
Voici quelques conseils:
-Voir les messages dans l'observateur d'évènements:
Poste de travail->Gerer->ouvrir "observateur evenements",
   -ouvrir "systeme" et regarder les messages
   -ouvrir "applications" et regarder les messages
  Double-clic sur chaque msg "erreur" et "avertisssement" pour en savoir plus
 
-Verifier les temperatures et les tensions, utiliser Everest Home Edition (voir sous "sondes" ):
http://www.lavalys.hu/products/ove [...] 〈=en
 
-Verification/reparation de la structure logique des disques durs:
-Clic droit sur le DD dans l'explorer->"Propriétés"->"Outils",->"Verifier maintenant", cocher :
 "Reparer automatiquement ..." et "Rechercher et tenter une récupération ...",
puis bouton "démarrer".
 
-Télécharger et installer Spybot:
http://www.safer-networking.org/en/download/index.html
Selectionner le mode "avancé", aller dans "outils" et verifier les sections:
-demarrage
-BHOs
-ActiveX
et désactiver tout ce que Spybot considère comme suspect (absence de rond vert à gauche)
supprimer tous les processus non indispensables lancés au demarrage.
 
-Défragmenter le disque dur
 
-Desactiver les services windows non indispensables:
Poste de travail->Gérer->ouvrir "Services et Applications"->clic sur "services"->onglet "standard" (en bas)
 
-Nettoyer la base de registres avec jv16:
http://www.oldversion.com/download [...] fd9d36f9c1
   
-Prendre des dispositions pour assurer un refroidissement correct des disques durs:
  -Ventilateur(s) en façade avant soufflant sur les disques
  -Ventilateur(s) en façade avant pour évacuer l'air chaud
  -Espacer les Disques pour permettre une bonne circulation de l'air
  -Monter les disques en position verticale de préférence, si possible  
 
-Ajouter 256 Mo de RAM


Message édité par capigloo1 le 04-09-2005 à 10:09:59
n°4308580
angelseb
Posté le 04-09-2005 à 17:48:36  profilanswer
 

capigloo1 a écrit :

Bonjour,
Voici quelques conseils:
-Voir les messages dans l'observateur d'évènements:
Poste de travail->Gerer->ouvrir "observateur evenements",
   -ouvrir "systeme" et regarder les messages
   -ouvrir "applications" et regarder les messages
  Double-clic sur chaque msg "erreur" et "avertisssement" pour en savoir plus
 
-Verifier les temperatures et les tensions, utiliser Everest Home Edition (voir sous "sondes" ):
http://www.lavalys.hu/products/ove [...] 〈=en
 
-Verification/reparation de la structure logique des disques durs:
-Clic droit sur le DD dans l'explorer->"Propriétés"->"Outils",->"Verifier maintenant", cocher :
 "Reparer automatiquement ..." et "Rechercher et tenter une récupération ...",
puis bouton "démarrer".
 
-Télécharger et installer Spybot:
http://www.safer-networking.org/en/download/index.html
Selectionner le mode "avancé", aller dans "outils" et verifier les sections:
-demarrage
-BHOs
-ActiveX
et désactiver tout ce que Spybot considère comme suspect (absence de rond vert à gauche)
supprimer tous les processus non indispensables lancés au demarrage.
 
-Défragmenter le disque dur
 
-Desactiver les services windows non indispensables:
Poste de travail->Gérer->ouvrir "Services et Applications"->clic sur "services"->onglet "standard" (en bas)
 
-Nettoyer la base de registres avec jv16:
http://www.oldversion.com/download [...] fd9d36f9c1
   
-Prendre des dispositions pour assurer un refroidissement correct des disques durs:
  -Ventilateur(s) en façade avant soufflant sur les disques
  -Ventilateur(s) en façade avant pour évacuer l'air chaud
  -Espacer les Disques pour permettre une bonne circulation de l'air
  -Monter les disques en position verticale de préférence, si possible  
 
-Ajouter 256 Mo de RAM


 
 
 
Bon alors j'ai utilisé l'utilitaire Powermax pour contrôler mon disque dur, et le contrôle rapide trouve rien. Cette nuit, je lancerai le contrôle complet à tout hasard mais j'ai pas l'impression que ça soit ça.  
 
J'ai vérifié aussi les messages dans l'observateur d'événement de XP, et aucun message d'erreur relatif à mes plantages lors du démarrage ou autre.  
 
Sinon la température du disque avec Everest me donne ça :  
MAXTOR 6L080J4 54 °C  (129 °F)  
 
Quelqu'un m'a suggéré ceci :
"Ta carte mere est en panne de soudure qui se dilate avec la chaleur et remet le contact."
 
Qu'en penses-tu?

n°4308635
capigloo1
Posté le 04-09-2005 à 18:13:46  profilanswer
 

Je penses que ton disque dur a des problèmes, dûs probablement à une température de fonctionnement excessive.
Laisser le boîtier ouvert devrais améliorer la situation (mesure temporaire).
 
En lançant plusieurs fois de suite HD Tach, et en verifiant aussitôt la temperature du disque, on aurait une idée plus précise:
http://www.simplisoftware.com/Publ [...] est=HdTach
 
Le coup des soudures: pas très crédible.
Quel âge a la carte mère ?
-Si la carte mère a plus d'un an, inspecter soigneusement les condensateurs de la carte mère (loupe + bon éclairage) pour s'assurer que certains ne sont pas défectueux (bombés sur le dessus, gonflés, ...).
 
Tu devrais en principe avoir des messages dans l'obs.d'evts relatifs à des erreurs d'accès disque.
-Desactiver le reboot automatique:
Poste de travail->Proprietes->onglet "avancé"->Demarrage et recuperation "gestionnaire de péripherique->bouton "paramètres":
  - cocher "ecrire un evenement dans le journal système"
  - decocher "Redemarrer automatiquement"
puis cliquer sur bouton "OK"


Message édité par capigloo1 le 04-09-2005 à 18:16:09
n°4308660
capigloo1
Posté le 04-09-2005 à 18:23:26  profilanswer
 

PowerMax ne verifie pas la structure logique (NTFS ou FAT32) du disque.  
Le fait que powermax ne signale pas d'erreur signifie que le disque n'est pas endommagé physiquement.
La chaleur excessive provoque des erreurs d'écriture logiques sur le disque. Il faut demander à windows de verifier et corriger cette structure logique, comme indiqué precédemment.

n°4308678
Step73
Posté le 04-09-2005 à 18:32:50  profilanswer
 

Moi je ne pense pas que ce soit un problème de surchauffe, sinon, cela interviendrait lorsque le PC est chaud, or, c'est le contraire !
 
Par contre, un défaut du disque me semble plus convaincant. Et pourquoi pas cette histoire de soudure... il faudrait que le disque atteigne une certaine température pour qu'il fonctionne correctement. C'est bête, mais pourquoi pas...
 
Je pense vraiment qu'il faut chercher de ce côté là. De là à savoir ce qu'il faudrait faire pour remédier au problème...

n°4308726
capigloo1
Posté le 04-09-2005 à 18:49:40  profilanswer
 

Il se trouve que j'ai déjà rencontré ce problème, et ce, à plusieurs reprises.
Par ailleurs PowerMax n'a décelé aucune erreur.
Il est de toute façon prématuré de poser un diagnostic, et les "je ne pense pas" font souvent passer à côté des causes du problème.
Rien ne nous dit d'ailleurs qu'il n'y ait qu'un seul problème, ou qu'une seule cause, en l'état actuel.
Ceci étant, un problème de soudure, c'est très rare sur les cartes mères modernes, et certainement non diagnosticable à distance; je préfère donc l'écarter pour l'instant.
Merci d'éviter les polémiques stériles.


Message édité par capigloo1 le 04-09-2005 à 18:52:39
n°4308925
Step73
Posté le 04-09-2005 à 20:01:19  profilanswer
 

Pas de polémique !
 
On essaye juste de faire avancer le schmilblick !

n°4312432
angelseb
Posté le 06-09-2005 à 19:24:23  profilanswer
 

capigloo1 a écrit :

Je penses que ton disque dur a des problèmes, dûs probablement à une température de fonctionnement excessive.
Laisser le boîtier ouvert devrais améliorer la situation (mesure temporaire).
 
En lançant plusieurs fois de suite HD Tach, et en verifiant aussitôt la temperature du disque, on aurait une idée plus précise:
http://www.simplisoftware.com/Publ [...] est=HdTach
 
Le coup des soudures: pas très crédible.
Quel âge a la carte mère ?
-Si la carte mère a plus d'un an, inspecter soigneusement les condensateurs de la carte mère (loupe + bon éclairage) pour s'assurer que certains ne sont pas défectueux (bombés sur le dessus, gonflés, ...).
 
Tu devrais en principe avoir des messages dans l'obs.d'evts relatifs à des erreurs d'accès disque.
-Desactiver le reboot automatique:
Poste de travail->Proprietes->onglet "avancé"->Demarrage et recuperation "gestionnaire de péripherique->bouton "paramètres":
  - cocher "ecrire un evenement dans le journal système"
  - decocher "Redemarrer automatiquement"
puis cliquer sur bouton "OK"


 
 
Alors j'ai lancé 5 fois de suite HD Tach, et j'ai vérifié tout de suite la température avec Everest :
MAXTOR 6L080J4 54 °C  (129 °F)
A priori, il n'y a aucun pb!
 
J'ai été vérifié également dans les événements, et il n'y a aucune erreur relative aux accès disque. J'ai allumé mon pc aujourd'hui pour la 1ère fois, vers 18h, j'ai bien sûr planté plusieurs fois avant de pouvoir enfin démarrer XP. J'ai regardé dans les événements, et il n'y avait rien d'écris relatif à mes plantages. Tout était niquel.
 
Franchement je ne comprends pas... J'ai une autre idée, est-ce qu'un ventilateur qui démarrerait mal dans le pc pourrait causer aussi ce plantage? Enfin ce qui est bizarre, c'est que cela se déroule tjs avant de démarrer XP, ce qui me faisait penser aussi à un pb de disque dur.
 
Autre chose : ma carte mère est assez agée, elle a au moins 4 voir 5 ans.


Message édité par angelseb le 06-09-2005 à 19:25:40
n°4312655
capigloo1
Posté le 06-09-2005 à 20:38:11  profilanswer
 

Il peut y avoir dans le BIOS une option empêchant le démarrage, ou arrêtant l'ordi, basée sur la vitesse du ventilateur, que l'on peut normalement désactiver.
Si tel est le cas, il est préférable de changer le ventilo du ventirad, surtout s'il a lui aussi 4 ou 5 ans !
 
54° est une température quelque peu élevée pour un disque dur, surtout s'il n'est pas récent. Voir pour le refroidir.
 
Que disent les "ecrans bleus" ?
Etat des condos sur la CM ?
Quelles sont les autres températures de fonctionnement et les tensions ?

mood
Publicité
Posté le 06-09-2005 à 20:38:11  profilanswer
 

n°4312761
capigloo1
Posté le 06-09-2005 à 21:16:38  profilanswer
 

As-tu verifié la structure logique du disque sous windows ?
-Verification/reparation de la structure logique des disques durs:
-Clic droit sur le DD dans l'explorer->"Propriétés"->"Outils",->"Verifier maintenant", cocher :
 "Reparer automatiquement ..." et "Rechercher et tenter une récupération ...",
puis bouton "démarrer".  
Repondre "oui", puis redemarrer le système.
 
Windows detecte-t-il des erreurs au cours de cette procédure ?


Message édité par capigloo1 le 06-09-2005 à 21:18:41
n°4313470
angelseb
Posté le 07-09-2005 à 10:36:18  profilanswer
 

capigloo1 a écrit :

As-tu verifié la structure logique du disque sous windows ?
-Verification/reparation de la structure logique des disques durs:
-Clic droit sur le DD dans l'explorer->"Propriétés"->"Outils",->"Verifier maintenant", cocher :
 "Reparer automatiquement ..." et "Rechercher et tenter une récupération ...",
puis bouton "démarrer".  
Repondre "oui", puis redemarrer le système.
 
Windows detecte-t-il des erreurs au cours de cette procédure ?


 
 
Windows n'a détecté aucune erreur.
 
Je tourne en rond  :??:  :pt1cable:

n°4313583
capigloo1
Posté le 07-09-2005 à 11:54:17  profilanswer
 

Suspects possibles:
-RAMs -> tester chaque barette individuellemnt avec "Memtest86+"
-Carte mère  -> peux-tu estimer son nb d'heures de fonctionnement depuis sa mise en service ?
-Alimentation
-fichier système endommagé (solution: console de réparation XP)
-Virus sur le "boot sector" du disque (solution: low format avec PowerMax )
 
Avant que le pb n'apparaisse:
Qu'as tu ajouté/enlevé/modifié au niveau matériel ?
Qu'as-tu  ==       ==        ==  au niveau logiciel ?
 
Quelle alim (marque, puissance, âge) ?
Marque et modèle CM ?
 
Quid de mon message précédent ?
(Ma boule de crystal est en panne...)

n°4329538
angelseb
Posté le 15-09-2005 à 17:53:45  profilanswer
 

capigloo1 a écrit :

Il peut y avoir dans le BIOS une option empêchant le démarrage, ou arrêtant l'ordi, basée sur la vitesse du ventilateur, que l'on peut normalement désactiver.
Si tel est le cas, il est préférable de changer le ventilo du ventirad, surtout s'il a lui aussi 4 ou 5 ans !
 
54° est une température quelque peu élevée pour un disque dur, surtout s'il n'est pas récent. Voir pour le refroidir.
 
Que disent les "ecrans bleus" ?
Etat des condos sur la CM ?
Quelles sont les autres températures de fonctionnement et les tensions ?


 
 
Je te donne les températures de fonctionnement et les tensions des autres composants d'après Everest :
 
 Températures  
Carte mère 27 °C  (81 °F)
Processeur 50 °C  (122 °F)
Aux 24 °C  (75 °F)
MAXTOR 6L080J4 51 °C  (124 °F)
 
Ventilateurs  
Processeur 5625 RPM
 
Valeurs de voltage  
Noyau CPU 1.73 V
+2.5 V 1.49 V
+3.3 V 3.25 V
+5 V 4.83 V
+12 V 11.75 V
Debug Info F 1E 00
Debug Info T 83 BA 8A
Debug Info V 91 7D CC C3 C4

n°4329547
angelseb
Posté le 15-09-2005 à 18:02:08  profilanswer
 

capigloo1 a écrit :

Suspects possibles:
-RAMs -> tester chaque barette individuellemnt avec "Memtest86+"
-Carte mère  -> peux-tu estimer son nb d'heures de fonctionnement depuis sa mise en service ?
-Alimentation
-fichier système endommagé (solution: console de réparation XP)
-Virus sur le "boot sector" du disque (solution: low format avec PowerMax )
 
Avant que le pb n'apparaisse:
Qu'as tu ajouté/enlevé/modifié au niveau matériel ?
Qu'as-tu  ==       ==        ==  au niveau logiciel ?
 
Quelle alim (marque, puissance, âge) ?
Marque et modèle CM ?
 
Quid de mon message précédent ?
(Ma boule de crystal est en panne...)


 
 
Alors je commence :
- test avec memtest86+ > j'ai effectué 2 passes au total et aucune erreur
- carte mère > elle doit bien avoir 4 ans au moins voir 5 ans. Je ne laisse pas l'ordinateur allumé tout le temps, mais au moins 10H par jour
- alimentation > tu veux savoir quoi exactement? je ne sais pas avec quelle logiciel je pourrais faire des tests (si ça existe d'ailleurs)
- fichier système endommagé > j'ai formaté au moins 5-6 fois en installant 3 versions de xp différents (xp, xp+sp1,xp+sp1+sp2)
-- virus sur le boot sector du disque > là par contre je n'ai jamais encore formaté en low format, à voir!
 
Avant que le pb n'apparaisse : ben justement je n'ai rien, absolument rien rajouté au niveau hardware et software également!
 
Alimentation : je les trouve sur le boitier de l'alim la puissance et la marque c'est bien ça? Pour l'âge je dirais bien 3 ans.
 
Carte mère :
Identifiant de la carte mère 02/06/2003-8363-686B-6A6LMPACC-00
Nom de la carte mère Epox EP-8KTA2L/8KTA3L/8KTA3L+/KT-133A
 
Propriétés du bus principal  
Type du bus DEC Alpha EV6
Largeur du bus 64 bits
Horloge réelle 100 MHz (DDR)
Horloge effective 200 MHz
Bande passante 1600 Mo/s
 
Propriétés du bus mémoire  
Type du bus SDR SDRAM
Largeur du bus 64 bits
Horloge réelle 133 MHz
Horloge effective 133 MHz
Bande passante 1067 Mo/s
 
Propriétés du bus chipset  
Type du bus PCI
Largeur du bus 32 bits
Horloge réelle 33 MHz
Horloge effective 33 MHz
Bande passante 133 Mo/s
 
Fabricant de la carte mère  
Nom de l'entreprise EPoX Europe B.V.
Information sur le produit http://www.epox.nl/products/?product_cat_id=1
Télécharger le BIOS http://www.epox.nl/downloads/bios/?product_cat_id=1
 
 
Par contre, j'ai eu autre chose ces derniers jours!! En 3 jours, j'ai eu 3 reboot de la machine alors que j'écoutais simplement un mp3 et que j'étais en train de discuter sur MSN Messenger.

n°4329661
angelseb
Posté le 15-09-2005 à 18:50:47  profilanswer
 

Je viens d'ouvrir ma tour et j'ai regardé ma carte mère...
 
J'ai 8 condos qui ont fui/éclaté!!
 
Bon alors maintenant ma question est :
Puis-je encore trouvé une carte mère compatible AMD 1Ghz et SDRAM, et qui surtout n'a pas le pb avec des condensateurs?

n°4329961
capigloo1
Posté le 15-09-2005 à 20:41:11  profilanswer
 

On tient enfin la coupable !
 
Si tu sais manier le fer à souder, il est possible de remplacer les condensateurs défectueux.
Voici un site où tu peux commander les condensateurs (entre autres):
http://fr.farnell.com/jsp/endecaSe [...] earch=true
 
Pour ce qui est de la CM, notes qu'au bout d'un certain temps, il est "normal" que les condensateurs posent qq problèmes.
 
Pour ce qui est de la remplacer, celà dépend du budget que tu veux y consacrer, et de tes éventuelles intentions d'évolution de ta config.
En socket A (=socket 462), à titre indicatif, les prix vont de 30 euros à  91 euros.
Voir sur cette page:
http://www.rue-montgallet.com/prix [...] ow=0&nbf=4
 
Si ton alim est une "sans marque" et âgée de surcroit, je ne saurai trop te conseiller de la remplacer également par une alim de qualité.

n°4330385
angelseb
Posté le 16-09-2005 à 08:35:37  profilanswer
 

capigloo1 a écrit :

On tient enfin la coupable !
 
Si tu sais manier le fer à souder, il est possible de remplacer les condensateurs défectueux.
Voici un site où tu peux commander les condensateurs (entre autres):
http://fr.farnell.com/jsp/endecaSe [...] earch=true
 
Pour ce qui est de la CM, notes qu'au bout d'un certain temps, il est "normal" que les condensateurs posent qq problèmes.
 
Pour ce qui est de la remplacer, celà dépend du budget que tu veux y consacrer, et de tes éventuelles intentions d'évolution de ta config.
En socket A (=socket 462), à titre indicatif, les prix vont de 30 euros à  91 euros.
Voir sur cette page:
http://www.rue-montgallet.com/prix [...] ow=0&nbf=4
 
Si ton alim est une "sans marque" et âgée de surcroit, je ne saurai trop te conseiller de la remplacer également par une alim de qualité.


 
Vu l'âge de ma carte mère, je pense que je vais simplement la remplacer. Je ne peux malheureusement pas changer de pc car je suis étudiant encore et l'argent est rare :(.  
 
Mon choix actuel se porte sur une Asrock K7VT6 sur le site que tu m'as filé. Il faudre que je commande également de la ram DDR car je possède encore une vieille barrette de ram SDRAM. Qu'en penses-tu?

n°4330451
capigloo1
Posté le 16-09-2005 à 10:14:38  profilanswer
 

Il est vrai que la réparation n'est pas bon marché car les composants au détail reviennent cher, et rien ne prouve que seuls les condensateurs ont souffert...
Si tu es très juste au niveau budget, il existe la carte Elite k7s5a qui supporte les 2 types de mémoire (pas simultanément !), qui t'éviterait d'avoir à acheter de la DDR.
http://www.matbe.com/articles/lire [...] _intro.php
Voir éventuellement en occasion sur ebay où price-minister ???
exemple:
http://www.clubic.com/petites-annonces-2169.html
Mais acheter d'occasion comporte des risques...!
Je ne le conseille pas.
 
Je pense qu'il serait plus judicieux de prendre une carte + récente et neuve comme la K7VT6 et d'acheter de la DDR (512 Mo).
http://www.ldlc.com/fiche/PB00023788.html
http://www.rue-montgallet.com/prix [...] ow=0&nbf=4
(Eviter de prendre de la "noname", PQI PC3200 par ex. conviendrait).

Message cité 1 fois
Message édité par capigloo1 le 16-09-2005 à 10:16:13
n°4330536
angelseb
Posté le 16-09-2005 à 11:20:28  profilanswer
 

capigloo1 a écrit :

Il est vrai que la réparation n'est pas bon marché car les composants au détail reviennent cher, et rien ne prouve que seuls les condensateurs ont souffert...
Si tu es très juste au niveau budget, il existe la carte Elite k7s5a qui supporte les 2 types de mémoire (pas simultanément !), qui t'éviterait d'avoir à acheter de la DDR.
http://www.matbe.com/articles/lire [...] _intro.php
Voir éventuellement en occasion sur ebay où price-minister ???
exemple:
http://www.clubic.com/petites-annonces-2169.html
Mais acheter d'occasion comporte des risques...!
Je ne le conseille pas.
 
Je pense qu'il serait plus judicieux de prendre une carte + récente et neuve comme la K7VT6 et d'acheter de la DDR (512 Mo).
http://www.ldlc.com/fiche/PB00023788.html
http://www.rue-montgallet.com/prix [...] ow=0&nbf=4
(Eviter de prendre de la "noname", PQI PC3200 par ex. conviendrait).


 
 
Merci pour le lien pour la carte mère, je pense également acheter sur ce même site cette barrette mémoire :
http://www.ldlc.com/fiche/PB00017152.html
 
N'ayant pas trop de moyens, je préfère rester sur du 256Mo de ram. Bon c'est aussi du générique mais je ne trouve pas d'autres marques sur ce site dans mes prix. Je passerai commande ce soir. Merci pour tes conseils en tout cas! Je te tiens au courant.
 
EDIT : arf la carte mère n'est pas disponible avant des semaines sur le site :(. J'ai retrouvé à peu près le même modèle sur le site Materiel.net :
http://www.materiel.net/details.ph [...] ef=K7VT6-C
 
Ce site est plutôt sérieux?


Message édité par angelseb le 16-09-2005 à 12:37:06
n°4330817
capigloo1
Posté le 16-09-2005 à 13:57:17  profilanswer
 

Un occase à saisir de suite (K7S8X à 19,00 euros) !!!
http://www.asrock.com/product/product_k7vt6.htm
(super affaire, qui fonctionne très bien (j'en ai une aussi))

n°4330819
capigloo1
Posté le 16-09-2005 à 14:01:11  profilanswer
 

Pour répondre à ta question: oui, site sérieux à ma connaissance.

n°4337732
angelseb
Posté le 20-09-2005 à 16:49:05  profilanswer
 

capigloo1 a écrit :

Un occase à saisir de suite (K7S8X à 19,00 euros) !!!
http://www.asrock.com/product/product_k7vt6.htm
(super affaire, qui fonctionne très bien (j'en ai une aussi))


 
Voilà j'ai franchi le pas, j'ai carrément été chez un assembleur, et j'ai changé ma carte mère pour une ASROCK K7VT4A Pro à 45€, 256 Mo DDR à 30€. Il m'a changé l'alimentation car elle se faisait aussi vieille, 35€ en plus pour une 350W et l'ancienne faisait que du 230W.
 
Par contre, j'ai un autre problème. Avec ma carte son Sound Blaster PCI 128, j'ai des craquements dans le son. J'ai alors activé le chipset audio de la carte mère et là aucun craquements! Ce qui m'embête c'est que j'utilise une manette MS Sidewinder game pad qui utilise un port jeu et donc en désactivant la SB 128 je ne peux plus l'utiliser...
 
Le mieux me diras-tu c'est d'acheter un pad USB mais bon j'aime pas du tout les pads actuels trop playstation...

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Plantage au lancement de XP avec disque dur "froid"

 

Sujets relatifs
Mon pc ne démarre plus quand je branche un disque dur..probleme avec disque dur externe
installation de windows xp sur un disque s-ataprobleme disque du sata
disque dur qui merdeQuel disque dur pour 60-80€
quel disque dur pour mon pcdisque dur sata non reconnu
Plantage puis ecran noirProbleme de detection de disque dur
Plus de sujets relatifs à : Plantage au lancement de XP avec disque dur "froid"


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR