Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1667 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  petit probleme sur nouvel ordi ...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

petit probleme sur nouvel ordi ...

n°4307098
sLix
Posté le 03-09-2005 à 21:04:13  profilanswer
 

Bonsoir a tous,
J'explique vite fait. J'ai monté un ordi recemment en grande partie pour le jeu video.
Je joue beaucoup a enemy territory. Mais sur ce nouvel ordi, lors des jeux il m'arrive d'avoir de drole de sensations .
J'atteint constamment les 125 fps, mais j'ai des sensations non pas de lag mais une impression de ramer, que l'ecran ne suive pas ... notamment lorsque je fais tourner mon personnage .
A quoi pensez vous ??
 
Ma config :
a64 3700+
extreme 6800 gt
1go ram corsair
 
En ce qui concerne les drivers j'ai mis les derniers 78.01 je crois ..
 
Merci de votre aide.


Message édité par sLix le 03-09-2005 à 21:04:46
mood
Publicité
Posté le 03-09-2005 à 21:04:13  profilanswer
 

n°4307119
tom110490
Posté le 03-09-2005 à 21:13:45  profilanswer
 

si t'as bu ou fumé avant, c'est normal que ca rame !

n°4307154
sLix
Posté le 03-09-2005 à 21:46:05  profilanswer
 

lol non mais serieusement ca serait pas un prob de drivers ou quelque chose ?? J'avais pas ca sur mon ancien ordi =)

n°4307206
delirium_2​3
bientot new W/C
Posté le 03-09-2005 à 22:19:15  profilanswer
 

:hello:  
c'est à dirt tu as des baisse de fps en gros?


Message édité par delirium_23 le 03-09-2005 à 22:19:44

---------------
enfin une nouvelle carte mère ça fais plez.... vivement le water cooling
n°4307211
alex80
Posté le 03-09-2005 à 22:21:25  profilanswer
 

sLix a écrit :

Bonsoir a tous,
J'explique vite fait. J'ai monté un ordi recemment en grande partie pour le jeu video.
Je joue beaucoup a enemy territory. Mais sur ce nouvel ordi, lors des jeux il m'arrive d'avoir de drole de sensations .
J'atteint constamment les 125 fps, mais j'ai des sensations non pas de lag mais une impression de ramer, que l'ecran ne suive pas ... notamment lorsque je fais tourner mon personnage .
A quoi pensez vous ??
 
Ma config :
a64 3700+
extreme 6800 gt
1go ram corsair
 
En ce qui concerne les drivers j'ai mis les derniers 78.01 je crois ..
 
Merci de votre aide.


salut
j ai deja eu le méme souci mais pour ma par c etait l ecran pla qui a mon avi ne se rafraichi pas asser vite.

n°4307213
sLix
Posté le 03-09-2005 à 22:24:29  profilanswer
 

non j'ai pas de baisse de fps c'est ca qui est bizarre ...  
Et pour l'ecran plat c'est pas ca non plus puisque je n'en ai pas :D

n°4307217
delirium_2​3
bientot new W/C
Posté le 03-09-2005 à 22:27:34  profilanswer
 

tu as mit tout les driver (chipset ......)??


---------------
enfin une nouvelle carte mère ça fais plez.... vivement le water cooling
n°4307235
sLix
Posté le 03-09-2005 à 22:44:46  profilanswer
 

ouaip normalement tout est fait


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  petit probleme sur nouvel ordi ...

 

Sujets relatifs
Probleme Aerocool CoolPanel avec MS Pro DuoSparkle 6600GT (128Mo, 128bit, 8x) + ECS K7S5A. Problème !
Sparkle 6600GT 128Mo 128bit AGP8x + ECS K7S5A - Problème !HELP probleme nouveau pc
probléme de reconnaissanceProblème Son
Probleme carte ATI 9800 Proproblème installation canal IDE
problème Alim de mon Sonata II 
Plus de sujets relatifs à : petit probleme sur nouvel ordi ...


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR