Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1483 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon PC reboot sans rien dire...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mon PC reboot sans rien dire...

n°5073406
natserolf
Posté le 24-09-2006 à 18:35:37  profilanswer
 

Bonjours,
 
Tout d’abord voila ma config :
P4 a 3.06 s478 HT - Refroidit par ARTIC COOLING Super Silent 4 (et efficace)
ASUS P4P800-X
INFINEON 512ddr PC 2700 (Je c’est que ce n’est pas le top mais je l’ai récupéré tout comme le processeur donc…)
PNY GeForce 6600 128Mo AGPx8
HITACHI 160Go UDMA 133
LC POWER 6550G 550W Silent giant (Tensions stable, le problème ne viens pas d’elle)
SAMSUMG SH-W162
 
Le processeur monte a 37°C au max (Il reste a 31-32 en utilisation normal)
La carte mère monte a 38°C au max (Elle reste a 34-35 en normal)
La carte graphique monte à 39°C au max (34-35 en normal)
Le disque dur monte à 54°C au max (49°C en normal)
 
 
 
J'ai monté ma config vendredi soir, et le problème persiste. Le pc redémarre sans raison!
Au départ, je l'allumé, je le laissé tourner (sans rien faire, aucun programme chargé...) et au bout de 5 min il redémarré!
 
J'ai mi les options de performances au minimum (Propriétés système --> Avancé --> Performances --> Effets visuels)
J'ai désactivé le redémarrage automatique (Propriétés système --> Avancé --> Démarrage et récupération) ça na rien changé il redémarrer toujours sans rien faire!
J'ai fait un test de ma RAM avec memtest (qui na même pas abouti, j'était a "pass 8" au bout de 1h45 et 0 erreurs)
 
Ensuite j'ai mi 12Go (oui oui 12Go!) de mémoire virtuel (avec tweak xp pro, 3 x 4Go) ça a changer quelque choses, il  ne redémarre plus sans raison!
J'ai aussi désactivé le DEP (Propriété systèmes --> Avancé --> Performances --> Prévention de l'exécution des données) il faut allé dans le fichiers boot.ini pour le désactiver (Exécuter...)
 
 
 
Mais il y a un mais. Le PC plante toujours! Quand je joue ou que je copie des fichiers:
C'est a dire que quand je lance un jeu, il va fonctionner 5 a 15 min et d'un coup le jeu se ferme et ça retourne ou bureau
Ou alors quand je copie des fichiers lourd (a peu près + de 800Mo) ou quand je copie plusieurs dossier en même temps, de mon disque externe vers mon Hitachi 160Go ou même d'un autre disque dur interne de 40Go vers l'Hitachi le problème reste le même, il commence a copié et d'un coup l'écran devient noir et plus rien ne répond.
 
Je suis désespéré et je pense que ça vient de la RAM, mais dite moi si je me trompe, je n'aimerais pas avoir acheté une nouvelle barrette et avoir toujours ce problème!
 
Merci d'avance!

mood
Publicité
Posté le 24-09-2006 à 18:35:37  profilanswer
 

n°5073423
jean pierr​e
Posté le 24-09-2006 à 18:46:18  profilanswer
 

pour la ram il y a memtest, entre 49 et 54° pour un dd ca commence à etre chaud voir à rafraichir, l'alim lcpower n'est pas reputer pour fournir des indications de puissance au top, faire controles de voltage au voltmtre, les sondes des cm ca peut etre desesperant

n°5073457
natserolf
Posté le 24-09-2006 à 18:56:29  profilanswer
 

J'ai testé la RAM avec memtest, mais je n'est pas était jusque au bout ca fesait deja 1H45...
Je c'est que le disque dur chauffe beaucoup mais le boitier est ouvert pour l'instant donc il n'y a pas de flux d'air!
Mais pour ce qui est de l'alim les tension fournit son correcte et je n'est pas un config tres gourmande, c'est pour ca que je pense que le probleme ne vien pas de ca!
 
Ca dure combien de temps environ le test de RAM avec memtest?

n°5073468
natserolf
Posté le 24-09-2006 à 18:59:57  profilanswer
 

Le tout est installé dans un boitier antec P160 (la sonde n°1 me donne la T° du HDD, la n°2 me donne la T° de la CG
Et normalement je ferme la tour et j'ai 2 ventilateur Noisebloker de 12Cm SX1 (1 a l'avant, 1 a l'arriere) donc le disque dur est un peu mieu reffroidit!
 
Mon ancienne configuration était dans ce boitier.

n°5073489
spyker06
Quelle grotesque grotesquerie!
Posté le 24-09-2006 à 19:08:55  profilanswer
 

hum c'est trés elevé quand meme 54° pour un DD, ca pourrait etre une raison de reboot, normalement il ne faut vrament pas dépasser les 50.....
Sinon essaye que quelqu'un te prete une barrete et teste ton ordi avec, au moins tu sera fixé pour savoir si ca vient des rams ou pas ;-)

n°5073502
natserolf
Posté le 24-09-2006 à 19:13:27  profilanswer
 

Je sais que c'est elevé pour le HDD mais je pense que la sonde ajoute 4 ou 5°C en plus car quand je le sort elle m'indique 27°C! Et en plus il est pas reffroidit, mais bon, je pense que si cela vennait du HDD, le fait que j'ajoute les 12Go de memoire virtuel, que j'enleve le DEP...etc ca n'aurait rien changé, le PC redemarrerait toujours sans raison, alors que la c'est juste quand je joue ou que je copie des fichiers qu'il plante!
 
Savais vous combien de temps prend le test de RAM avec memtest?

n°5073527
natserolf
Posté le 24-09-2006 à 19:24:31  profilanswer
 

J'ai changé les sondes, la n°1 deconne, mon disque dur est a 48°C en normal!

n°5073705
jean pierr​e
Posté le 24-09-2006 à 20:43:46  profilanswer
 

pour memtest il faut laisser tourner quelques heures, il n'y a pas de limite de temps

n°5073773
natserolf
Posté le 24-09-2006 à 21:09:31  profilanswer
 

Ok merci pour l'info!

n°5073774
xanthe4975
Posté le 24-09-2006 à 21:13:53  profilanswer
 

natserolf a écrit :

J'ai testé la RAM avec memtest, mais je n'est pas était jusque au bout ca fesait deja 1H45...
Je c'est que le disque dur chauffe beaucoup mais le boitier est ouvert pour l'instant donc il n'y a pas de flux d'air!
Mais pour ce qui est de l'alim les tension fournit son correcte et je n'est pas un config tres gourmande, c'est pour ca que je pense que le probleme ne vien pas de ca!
 
Ca dure combien de temps environ le test de RAM avec memtest?


 
Une passe, comme indiqué sur le site, en règlant la ram byspd dans le bios, une vingtaine de minutes je pense.

mood
Publicité
Posté le 24-09-2006 à 21:13:53  profilanswer
 

n°5073993
mcgy
Posté le 24-09-2006 à 23:37:11  profilanswer
 

j'ai aussi une lc pwer 550, et des pb de reboot
par contre en idl cpu à 30/31 mb à 30, hdd à 25°
en full rarement 36 pour cpu 31 pour mb et 30 pour Hdd
mon pc avait chaud, plus maintenant, il reboot-, mais je crois franchement qu'LC power c'est pas terrible...

n°5074539
natserolf
Posté le 25-09-2006 à 14:29:18  profilanswer
 

xanthe4975 a écrit :

Une passe, comme indiqué sur le site, en règlant la ram byspd dans le bios, une vingtaine de minutes je pense.


 
Ok merci je test ca ce soir!

n°5074544
natserolf
Posté le 25-09-2006 à 14:32:11  profilanswer
 

C'est quoi ta config avec ta LC power car moi elle n'est pas tres gourmande! Mon P4 est un northwood il chauf pas bcp...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mon PC reboot sans rien dire...

 

Sujets relatifs
reboot and select proper boot devicearret de HDD, obligé de taper dessus pour reboot !
Ecran qui n'affiche rien sur un Packard Bell imedia 3206 [résolu]Gros probléme et en plus je capte rien !!
[Résolu] Pc qui s'allume mais rien se passe + pb audioReboot du pc sur un seul et unique jeu
Pc qui rebootRésolution trop élevée, pc affiche + rien
help reboot incessantReboot, freeze ou extinction d'écran
Plus de sujets relatifs à : Mon PC reboot sans rien dire...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR