Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1536 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC s'allume mais bios et WinXP qu'après 15min!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC s'allume mais bios et WinXP qu'après 15min!

n°5306491
ggtroyes
Posté le 21-01-2007 à 10:07:33  profilanswer
 

Bonjour à tous,
Je m'occupe du PC de mon beau-père qui se comporte bizarrement depuis quelques semaines sans raison apparente (aucune modification de matos ou MAJ).
Au contact, le ventilo tourne mais rien de plus: le bios ne se charge pas (écran noir).
Ca fait penser à une panne de carte mère (asrock K7S8X) ou de processeur (Duron 1800) mais tout démarre normalement ,tout seul, au bout de 15 minutes environ :pt1cable: . Ensuite, l'ordi marche parfaitement. Mais si on l'éteint, c'est rebelotte.
Pouriez-vous éclairer ma lanterne parce que j'ai atteint mes limites sur cette "demi-panne"? Merci d'avance.

mood
Publicité
Posté le 21-01-2007 à 10:07:33  profilanswer
 

n°5306496
littleone
In 64 bits we trust
Posté le 21-01-2007 à 10:11:14  profilanswer
 

C'est peut-être l'alim qui est out .... faudrait tester avec une autre.

n°5306500
ggtroyes
Posté le 21-01-2007 à 10:13:59  profilanswer
 

Mais si l'alim' était naze, rien ne se passerait, non? Alors que là, le ventilo et la led s'allument, puis tout le reste 15 minutes plus tard. Et toujours de façon systématique.

n°5306520
ggtroyes
Posté le 21-01-2007 à 10:43:08  profilanswer
 

Est-ce que ça pourrait être une question de température pour le processeur (qui aurait besoin d'être refroidi pour se lancer...)?

n°5306595
Stephane17
Posté le 21-01-2007 à 11:29:03  profilanswer
 

Installe une autre alim et tu verras bien. Si le pc démarre desuite c'est l'alim. Sinon faudra cherché de nouveau.


---------------
Feed back: https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°5306661
ggtroyes
Posté le 21-01-2007 à 11:58:36  profilanswer
 

J'essaierai dès que possible mais pouvez-vous m'expliquer pourquoi l'alim' fonctionnerai bien au bout de 10 minutes: je pensais que ce genre de truc, ça fonctionne ou pas du tout...

n°5306669
xdingo
agadou
Posté le 21-01-2007 à 12:01:41  profilanswer
 

Salut,
 
Regarde les branchements des périphéries...
 
Si un cable déconne ,cela pourrait expliquer le temp de la détection avant l'affichage.

n°5306693
ggtroyes
Posté le 21-01-2007 à 12:13:41  profilanswer
 

Mais il n'y a jamais (je pense) de détection de périphérique avant le post alors de toute façon...
Je me trompe ?

n°5308663
ggtroyes
Posté le 22-01-2007 à 10:12:01  profilanswer
 

Juste pour mon info (je ne pourrai pas essayer une autre alim' avant le weekend prochain): est-ce que mon problème est déjà arrivé à quelqu'un d'autre ?

n°5309040
Lightness1​024
Posté le 22-01-2007 à 13:09:50  profilanswer
 

ca ressemble au un probleme de mode d'acces au disque dur.
vérifie les nappes, soit certain de toujours utiliser des nappes 80 connecteurs et pas 40. remet les reglages usine du bios. sinon flash le pour une version plus recentes peut etre.
 
ca pourrait etre une piste.

mood
Publicité
Posté le 22-01-2007 à 13:09:50  profilanswer
 

n°5309053
ggtroyes
Posté le 22-01-2007 à 13:13:50  profilanswer
 

Merci mais le problème est en amont du DD puisque il n'y a même pas de post ou de bios qui se charge.
Sinon, j'ai bien réinitialisé le bios mais sans résultat.

n°5309314
OhAime971
J'aime pas le C !
Posté le 22-01-2007 à 15:11:48  profilanswer
 

+1 pour l'alim


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC s'allume mais bios et WinXP qu'après 15min!

 

Sujets relatifs
bios asus P5W DHproblème bios
Flashage de bios problèmre de fréquence ram pci et FSBFlashage de bios et gros problème
DD IDE => SATA non reconnu par biosJe n'ai plus accès au BIOS sur Acer 9502
mon bios se remet à zéro chaque fois que j'éteins le PC[AMILO] - Erreur S.M.A.R.T. / Changer de HD
Conversion pour mon BiosPC bloqué au démarrage du BIOS
Plus de sujets relatifs à : PC s'allume mais bios et WinXP qu'après 15min!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR