Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
800 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Panne informatique

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Panne informatique

n°10056287
syst3m5940​0
Posté le 29-01-2017 à 12:12:43  profilanswer
 

Bonjour,
Composition du PC:
Carte mère:                Asus Maximus VIII Ranger Carte Mère Intel Z170 ATX Socket 1151
Processeur:  Intel Core Kabylake i7-7700K Processeur 4,50 GHz
Ram:           G.SKILL Rip4 K4 Mémoire RAM D4 2400 C15 32 Go ou HyperX FURY DDR4 HX424C15FB2K2/16 RAM Kit 16GB (2x8GB) 2400MHz DDR4 CL15 DIMM
Lecteur de disque: ASUS DRW 24D5MT
Carte graphique:         Carte Graphique Asus GeForce GTX 1060 Strix 6G
Disque:   Samsung EVO 850 MZ-75E500B/EU Disque Flash SSD interne 2,5" 500 Go SATA III  
Boitier:          NZXT Phantom Boitier PC Noir
Alimentation:  Corsair CP-9020048-EU Builder Series CX600 ATX/EPS 80 PLUS Bronze 600W  
 
Symptome:  Impossible de démmarrer le PC. Le boot ne se fait pas.
          L'écran ne démarre pas.
          L'alimentation du PC: OK
          Code carte mère: 04
 
Tests: Test de la RAM sur tous les slots: OK
  Changement de RAM testé
  Changement du processeur identique à l'ancien. (Un informaticien m'a dit que le PROCESSEUR était HS...)
  Alimentation testée sur un autre PC
  Test de la carte graphique sur un autre PC: OK
  Clearmos
 
Nous n'avons pas pu tester la carte mère (Nous n'avons pas pu nous fournir un autre procésseur adéquat)
 
Après avoir parcouru bien évidemment 150 000 forums, nous avons trouvé les pistes suivantes:
 - Mis a jour du BIOS. Malheureusement impossible car nous n'arrivons pas à boot le PC.
 - Carte mère HS.
 - Compatibilité CM / PROC
 
Merci d'avance,


Message édité par syst3m59400 le 29-01-2017 à 12:32:17
mood
Publicité
Posté le 29-01-2017 à 12:12:43  profilanswer
 

n°10056290
chriskenob​y
Que la force soit avec vous
Posté le 29-01-2017 à 12:20:13  profilanswer
 

Hello, pour le proc HS = Pipo, par contre l’incompatibilité carte mère, ou plutôt bios pas a jour me semble une bonne piste, au fait c'est quoi ta CM ?


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 2MxdWRSSEU
n°10056297
Nono0000
Posté le 29-01-2017 à 12:25:01  profilanswer
 

+1 pour le bios pas à jour si la CM est de la série 100.
 
Certaines CM permettent de mettre le bios à jour sans avoir à démarrer ou avoir un cpu d'installé.
Donc connaître le modèle serait, en effet, assez utile...


---------------
CPU: 6950X 4.3Ghz (Uncore: 3.8Ghz) WC HM -- Mem: 4x8Go 3200Mhz 14-16-17-32-1T -- Mobo: Asus X99 Deluxe -- GPU: 1080Ti (GPU: 2000Mhz, VRAM: 5900Mhz) -- Carte Son: X-Fi Titanium Fatal1ty Professional -- SSD: M.2 PCIE XP941 -- Ecran: Asus ROG Swift PG278Q
n°10056299
syst3m5940​0
Posté le 29-01-2017 à 12:25:50  profilanswer
 

Asus Maximus VIII Ranger Carte Mère Intel Z170 ATX Socket 1151


Message édité par syst3m59400 le 29-01-2017 à 12:26:37
n°10056300
syst3m5940​0
Posté le 29-01-2017 à 12:26:54  profilanswer
 

Oublie de ma part. Désolé.

n°10056303
zonka
x58 forever!
Posté le 29-01-2017 à 12:34:50  profilanswer
 

'Informaticien' incompétent....

 

Il faut une mise à jour pour que ce processeur 7xxx passe sur une carte mère Z170 prévue pour les 6xxx...

 

Ça passe d'emblée sur les carte-mères prévues pour (B250 ou Z270)


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10056304
Nono0000
Posté le 29-01-2017 à 12:35:45  profilanswer
 

Cette CM supporte l'Asus flashback.
Tu peux donc mettre à jour le bios PC éteint.
Il faut prendre le dernier, le dézipper sur une clef USB et le renommer correctement (cf manuel)
Puis mettre la clef sur le port USB arrière prévu à cet effet (cf manuel) et appuyer 5 secondes sur le bouton flashback à l'arrière de la CM et attendre que ce soit fini (bouton ne clignotant plus)


Message édité par Nono0000 le 29-01-2017 à 12:37:24

---------------
CPU: 6950X 4.3Ghz (Uncore: 3.8Ghz) WC HM -- Mem: 4x8Go 3200Mhz 14-16-17-32-1T -- Mobo: Asus X99 Deluxe -- GPU: 1080Ti (GPU: 2000Mhz, VRAM: 5900Mhz) -- Carte Son: X-Fi Titanium Fatal1ty Professional -- SSD: M.2 PCIE XP941 -- Ecran: Asus ROG Swift PG278Q
n°10056309
syst3m5940​0
Posté le 29-01-2017 à 12:45:25  profilanswer
 

Je vais effectuer tout cela et je reviens vers vous. En vous remerciant d'avance.

n°10056678
syst3m5940​0
Posté le 29-01-2017 à 21:12:48  profilanswer
 

Cela fonctionne nickel !
Très grand merci :)

n°10056687
chriskenob​y
Que la force soit avec vous
Posté le 29-01-2017 à 21:22:16  profilanswer
 

[:and garfunkel]


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes https://drive.google.com/drive/fold [...] 2MxdWRSSEU

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Panne informatique

 

Sujets relatifs
Pc en panne dalimentation ??changer ma radeon H6670 en panne
Panne PC pas de matos de testPanne FX-8350
dd externe samsung 9234 en pannePanne : CM ou Alim', comment savoir?
Panne de carte mère ?Mais, D'ou vient la panne !?
panne informatiqueProblème avec Intel i7 et Gigabyte EX58. Tout tombe en panne...
Plus de sujets relatifs à : Panne informatique


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR