Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1087 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Nouveau PC plante après 20min de jeu

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Nouveau PC plante après 20min de jeu

n°9891522
Speedturbo
Posté le 24-07-2016 à 20:21:16  profilanswer
 

Bonjour à tous !  
 
J'ai acquis une nouvelle configuration hier, et aujourd'hui j'ai testé deux jeux : The Division et GTA V  
 
Malheureusement, après 20min de jeu plus ou moins, le jeu freeze et plus rien ne répond. Je suis obligé d'éteindre le PC.  
 
J'ai regardé directement, au redémarrage les températures des composants et ils sont corrects ! 35-40 pour le CPU (i7 : 6700K) et 45-50 pour le GPU (GTX 1070)
 
Des idées sur la source du problème?  
 
 
Merci ! Et bonne soirée  ;)

mood
Publicité
Posté le 24-07-2016 à 20:21:16  profilanswer
 

n°9891524
ryngetsu
Only skylake and AMD GPU
Posté le 24-07-2016 à 20:24:00  profilanswer
 

Détails de la config?


---------------
Tout le monde est un génie. Mais si on juge un poisson sur sa capacité à grimper à un arbre, il passera sa vie à croire qu’il est stupide. – Albert Einstein
n°9891540
Speedturbo
Posté le 24-07-2016 à 20:39:19  profilanswer
 

SEAGATE BARRACUDA 2TB SATA 3.5IN 7200RPM 64MB 6GB/S  
BE QUIET! PURE WINGS 2, 120MM  
BE QUIET! DARK ROCK 3  
SANDISK SSD ULTRA 2 480GB SDSSDHII-480G-G25  
NZXT SOURCE 340 (BLANC)  
INTEL BX80662I76700K I7-6700K  
CORSAIR DDR4 16GB (2*8) CMK16GX4M2A2133C13  
MSI B150M BAZZOKA  
BE QUIET! SYSTEM POWER 8 600W  
MSI GEFORCE GTX 1070 GAMING X 8G  
 
 
Petite précision aussi : le be quiet! Dark Rock 3, sur LDLC est mis comme compatible avec les CPU type 1151, alors que sur la boite non.  
Je l'ai quand même fixé sur le CPU, ca pourrait être la cause ?

n°9891546
Profil sup​primé
Posté le 24-07-2016 à 20:47:49  answer
 

Bonjour, as-tu testé les barrettes de RAM chacune avec Memtest ?

n°9891556
Speedturbo
Posté le 24-07-2016 à 21:00:24  profilanswer
 

Je vais tester ça !  
Parlant de RAM, le ventilo de Dark Rock 3 était assez imposant, j'ai du déplacer les barrettes de RAM sur 2 autres ports (la carte mère en possédait 4)
 
Je vais tester tout de suite!

n°9891583
Speedturbo
Posté le 24-07-2016 à 21:42:32  profilanswer
 

Voila, je viens de tester !  
Aucune erreur...
 
Pour reprendre ce que j'ai dis plus haut, j'ai mis mes deux barrettes dans le slot 2 et 4 comme conseillé dans le manuel de la carte mère
 
Merci quand même :'(

n°9891589
lecoq59
Posté le 24-07-2016 à 21:50:10  profilanswer
 

fait un test occt et regarde tes températures.

n°9891596
Speedturbo
Posté le 24-07-2016 à 22:01:56  profilanswer
 

Mes températures ont l'air normales..
http://imgur.com/a/fXQKy

n°9891599
lecoq59
Posté le 24-07-2016 à 22:05:34  profilanswer
 

As tu testé ton overclock ? Si oui combien de temps ?
Sinon fait aussi un test OCCT GPU

n°9891610
Speedturbo
Posté le 24-07-2016 à 22:18:17  profilanswer
 

Si c'est ça la question, non je n'ai pas encore testé d'overclocker mon CPU  
 
Pour le OCCT GPU, je n'y arrive pas, il me met à chaque fois l'erreur "Stopped User Cancelled" alors que je ne fais rien  
 
Et quand je me mets en mode automatique c'est "Test Waiting - Monitoring"
 
Que dois-je faire précisément? :/

mood
Publicité
Posté le 24-07-2016 à 22:18:17  profilanswer
 

n°9891936
SirFr
Objectif 4K
Posté le 25-07-2016 à 11:52:10  profilanswer
 

Tu as les résultats du OCCT CPU? Là c'est GPU
Laisse tourner une heure au moins également.
 
Question bête : test antivirus / malware effectué ? Pas de souci à ce niveau?

n°9891939
Sacharpie
Posté le 25-07-2016 à 11:54:16  profilanswer
 

Bonjour Speedturbo : un test de la ram, c'est au moins 24h en boucle, pas 40 minutes...

n°9891943
mazingerz
Posté le 25-07-2016 à 11:56:23  profilanswer
 

il te faut les température au moment avant ou ça plante
 
donc laisse tourner 19 minute et regarde les temp

n°9893215
Speedturbo
Posté le 26-07-2016 à 11:59:11  profilanswer
 

My bad !  
Je vais faire des tests plus longs !  
 
 
PS : Hier j'ai joué plus d'une heure à GTA V en ayant réinstallé les pilotes nVidia, je n'ai pas eu de problèmes.. Tssss l'informatique ! :whistle:  

n°9894140
Speedturbo
Posté le 26-07-2016 à 22:44:48  profilanswer
 

Bonsoir !  
 
Peut-être un élément qui va permettre de mieux cibler le problème :  
 
Je viens de jouer a Mirror's Edge pendant une petite heure. J'ai fait un Alt-Tab pour checker les températures du CPU et GPU qui était respectivement de 45 et 60.  
En rebasculant sur le jeu, j'ai eu un freeze... J'ai du relancer le PC.  
 
Je pense que c'est vraiment un problème de CPU. A noter aussi que j'ai reçu le CPU comme ceci :  
http://img15.hostingpics.net/thumbs/mini_22126313835483102100953704454951556320157o.jpg
Peut-être la source du problème? Il me semblait intact, mais bon


Message édité par Speedturbo le 27-07-2016 à 13:57:46
n°9894195
SirFr
Objectif 4K
Posté le 26-07-2016 à 23:46:22  profilanswer
 

Le frise après alt-tab n'est pas nouveau, c'est assez commun selon les jeux, certains n'aiment pas du tout. Ca me parait dur de juger là dessus.
Pour la boite de ton proc c'est moyen en effet. Fais ton test OCCT CPU déjà.

n°9894636
Speedturbo
Posté le 27-07-2016 à 13:55:49  profilanswer
 

Voici les résultats du OCCT CPU pendant 1h  
Je sais pas si c'est normal, mais les fréquences ont été plutot instables !  
 
http://www.fichier-zip.com/2016/07 [...] dturbo.zip  
 
Merci d'avance pour votre aide ! ;)

n°9894853
Speedturbo
Posté le 27-07-2016 à 16:48:42  profilanswer
 

http://img15.hostingpics.net/thumbs/mini_504968Occt2.jpg
 
Est-ce normal?

n°9894867
zonka
x58 forever!
Posté le 27-07-2016 à 16:54:55  profilanswer
 


 
Clairement une sonde foireuse à moins que tu n'aies un générateur d'éclairs dans ton boitier  :D


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°9895022
Speedturbo
Posté le 27-07-2016 à 18:40:33  profilanswer
 
n°9895346
SirFr
Objectif 4K
Posté le 27-07-2016 à 23:49:49  profilanswer
 

Du délire tes graphs :ouch:  
Tes sondes ont l'air d'avoir de gros soucis.
Pour les temps CPU normalement c'est une courbe montante qui finit par se stabiliser ou crasher.  
Je commencerais à m'intéresser à la CM, BIOS etc.

n°9895507
Speedturbo
Posté le 28-07-2016 à 09:36:52  profilanswer
 

Ha je me disais que c'était pas super lisible... :D  
 
Comment puis-je tester la CM? Il y a des tests pour ça?  
C'est plutôt un défaut de fabrication ou un mauvais paramétrage du BIOS? (Je n'ai rien touché pourtant)
 
Une bonne journée et merci ! ;)


Message édité par Speedturbo le 28-07-2016 à 09:37:15
n°9895675
SirFr
Objectif 4K
Posté le 28-07-2016 à 11:50:04  profilanswer
 

Commence peut-être par un Ccmos histoire d'avoir un Bios propre.  
Et retente le OCCT cpu.

n°9896541
Speedturbo
Posté le 28-07-2016 à 21:48:29  profilanswer
 

J'ai fais le Cmos
J'ai bien eu le message au démarrage comme quoi le Cmos avait été effectué.
 
J'ai retenté le OCCT CPU mais après 10minutes, j'ai coupé, les graphiques montraient toujours autant d'instabilité.  
 
Voyez plutôt :  
 
http://img4.hostingpics.net/pics/157964Occt3.jpg
 
et le zip : http://www.fichier-zip.com/2016/07 [...] peedturbo/
 
 
A coup sur c'est la CM qui est en cause ?  
Je tenterai bien déjà un retour avant que les 14jours de rétractation soient expirés


Message édité par Speedturbo le 28-07-2016 à 21:49:00
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Nouveau PC plante après 20min de jeu

 

Sujets relatifs
Config PC bureautique pour 400€Pc extrêmement lent même après formatage
Hésitation entre deux Pc portables gamersPas de wifi - nouveau pc
DD sur nouveau pcPC dans un rack
Pc pour jouer a 650 €Montage PC gamer (budget de 800 euros)
Besoin d'aide pour une config' MAO/Casual gaming, ~1000€Config PC moins de 1000€
Plus de sujets relatifs à : Nouveau PC plante après 20min de jeu


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR