Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1776 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  nouveau PC qui demarre pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

nouveau PC qui demarre pas

n°5502499
crazychtim​i
Posté le 03-05-2007 à 21:35:34  profilanswer
 

Bonsoir, je viens d'assembler mon 1er PC et avec un peu de perseverance j'ai reussi à tout assembler les pieces suivantes :
 
core 2 duo E6320 :                      http://www.ldlc.com/fiche/PB00057827.html
la tour thermaltake matrix :           http://www.ldlc.com:80/fiche/PB00036982.html
la CM Gigabyte GA-965P-DS3 :      http://www.ldlc.com/fiche/PB00040189.html
l'alim fortron FSP-400-60GLN :       http://www.ldlc.com/fiche/PB00029153.html
le DD samsung :                          http://www.ldlc.com/fiche/PB00045807.html
la CG MSI RX1550-TD256E :          http://www.ldlc.com/fiche/PB00056576.html
la RAM Corsair TWIN2X2048-6400:  http://www.ldlc.com/fiche/PB00031917.html
 
Et voici mon soucis : le PC ne demarre pas, il ne se passe absolument rien, meme pas un bip, une diode qui s'allume, un FAN qui commence a tourner si ce n'est un tres bref allumage des diodes de mon clavier...
Avez vous une idée du pb possible en sachant que :
sur la CM le "PWR fan" et le "NB Fan" ne sont pas branches( pas de prises dispo...) mais que bien evidement les FANS du boitiers sont branchés sur des molex et le "CPU FAN" connecte comme il faut sur la CM.
 
En vous remerciant d'avance.

mood
Publicité
Posté le 03-05-2007 à 21:35:34  profilanswer
 

n°5502508
bazooca1
Jedi de l'octet & ami de Tux
Posté le 03-05-2007 à 21:38:02  profilanswer
 

T'as branché la prise 24 pins et la prise 4 pins de l'alim sur la cm?


---------------
Feedback
n°5502516
crazychtim​i
Posté le 03-05-2007 à 21:41:42  profilanswer
 

oui en fait j'ai branché un 4 pins sur la CM ( ATX 12V) ainsi qu'un 20 pins+ un 4 pins sur la prise 24 pins de la CM.
C'est bien comme çela le branchement ?
 
PS : j'ai aussi un 6 Pins qui sort de mon alim mais rien à brancher dessus

Message cité 1 fois
Message édité par crazychtimi le 03-05-2007 à 21:49:30
n°5502534
bazooca1
Jedi de l'octet & ami de Tux
Posté le 03-05-2007 à 21:50:08  profilanswer
 

Ne laisse brancher sur la cm que le proc et l'alim, tu enlèves tout le reste. Es ce que ça démarre?


---------------
Feedback
n°5502557
crazychtim​i
Posté le 03-05-2007 à 22:02:03  profilanswer
 

Non çà ne demarre tjs pas ;(

n°5502568
bazooca1
Jedi de l'octet & ami de Tux
Posté le 03-05-2007 à 22:06:07  profilanswer
 

crazychtimi a écrit :

oui en fait j'ai branché un 4 pins sur la CM ( ATX 12V) ainsi qu'un 20 pins+ un 4 pins sur la prise 24 pins de la CM.
C'est bien comme çela le branchement ?
 
PS : j'ai aussi un 6 Pins qui sort de mon alim mais rien à brancher dessus


 
Euh non il y a un problème. Tu dois mettre la 4 pins dans le connecteur 12V qui peut comporter 4 ou 8 trous suivant les cm. Si il y en 8 tu dois regarder dans le manuel de la mobo comment il faut procéder. Mais si t'as 2 prise de  4 pins 12V tu les mets les deux dans le prise de 8. Le connecteur 20 pins de l'alim doit être enfiché seul dans le connecteur 24 pins de la cm, 4 trous seront à l'air mais c'est pas grave. Il existe des réducteur 24-->20 pour ça.


Message édité par bazooca1 le 03-05-2007 à 22:22:17

---------------
Feedback
n°5502650
crazychtim​i
Posté le 03-05-2007 à 22:43:02  profilanswer
 

en fait sur ma CM j'ai 2 connecteurs PIN : un de 24 et un de 4, et à la sortie de mon alim 4 connecteurs PIN  : un de 20, deux de 4 et un de 6.
Mon 1er branchement : de l'alim : 20+4 sur le 24 de ma CM et le 4 pins restant sur le 4 Pins de ma CM ensuite j'ai tenté en enlevent le 4Pin de l'alim du 24PINs de la CM mais ca ne marche pas non plus.
A tout hazard j'ai aussi inversé le power SW reliant mon boitier à la CM vu qu'aucune indication n'est donnée quand au sens du branchement mais sans ancun succes non plus.....

n°5502671
donutshome​r
Ce qui doit être sera.
Posté le 03-05-2007 à 23:00:12  profilanswer
 

Re salut.
 
effectivement si le 4 pins que tu a branché sur la prise 24 pins pour les 4 emplacements restant a 2 fils noir et 2 fils jaune c'est pas bon.
c'es 2 pin 12 v et 2 pins ground ( masse).
alors qu' te faudrait 1*12v 1*3.3v 1*5v  et 1*com    

n°5502718
crazychtim​i
Posté le 03-05-2007 à 23:36:07  profilanswer
 

sur le 4 pin de la broche 24 ,j'ai rouge, orange jaune et noir et sur la 4 pins isolée j'ai bien 2 noirs et 2 jaunes avec une ligne noire

n°5502722
bazooca1
Jedi de l'octet & ami de Tux
Posté le 03-05-2007 à 23:41:09  profilanswer
 

OK c'est clair, alors
Le 4 pins "2 noirs et 2 jaunes" c'est le 12V ATX qui va dans la prise 4 broches de la cm.
La 20 pins et la 4 pins "rouge, orange, jaune noir" doivent être enfichés ensemble dans la prise 24 de la cm.


Message édité par bazooca1 le 03-05-2007 à 23:48:03

---------------
Feedback
mood
Publicité
Posté le 03-05-2007 à 23:41:09  profilanswer
 

n°5502732
crazychtim​i
Posté le 03-05-2007 à 23:49:39  profilanswer
 

Donc c'est bien ce que j'avais fait et rien à faire, il ne se passe rien ;(

n°5502822
donutshome​r
Ce qui doit être sera.
Posté le 04-05-2007 à 02:17:31  profilanswer
 

essai avec une autre alim peut etre


Message édité par donutshomer le 04-05-2007 à 02:18:36

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  nouveau PC qui demarre pas

 

Sujets relatifs
Nouveau PC[HELP!] PC qui ne démarre pas ...
Quel nouveau graveur pour remplacer un lg 4163bProb : pc qui démarre tout seul ou ne démarre pas.
Nouveau matérielNouveau matos besoin d'aide!!
Asus P4P800-X ne demarre plusoptimisation nouveau materiel!
Besoin conseil formatagePC ne démarre pas: pas de bip, pas d'écran...
Plus de sujets relatifs à : nouveau PC qui demarre pas


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR