Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3022 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Nouveau PC => Artefact, Ordinateur qui reboot et Ecran noir

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Nouveau PC => Artefact, Ordinateur qui reboot et Ecran noir

n°10949275
Halnist
Posté le 15-02-2021 à 20:05:25  profilanswer
 

Bonjour,  
 
Je viens de recevoir mon Ordinateur équipé de la configuration suivante :  
 
CPU:
AMD Ryzen 5 3600X
 
GPU:
8GB Palit RTX3070 GamingPro
 
Carte mère:
MSI MPG X570 Gaming Edge WIFI  
 
Alimentation :
650W be quiet! Straight Power 11
 
Ram:
16GB (2x8GB) DDR4 GSkill 3200MHz AEGIS
 
SSD :
500GB
 
HDD:
2 TO
 
Seulement impossible de le faire fonctionner, après avoir installé windows via USB, après avoir voulu télécharger les drivers, j'ai eu l'apparition de plusieurs artefacts sur l'écran, puis un reboot du PC avant de revenir bloquer sur l'écran de récupération de Windows, m'obligeant à faire une réinstallation.  
 
Seulement désormais, dès que j'allume le PC j'ai des artefacts et un écran noir au bout de quelques secondes.
 
C'est mon premier fixe donc je suis un peu perdu sur ce que je peux faire, est-ce que vous avez un avis?  
 
J'ai essayé de prendre des photos, en espérant que cela aide :)  
https://image.noelshack.com/minis/2021/07/1/1613415786-thumbnail-img-4671.png
https://image.noelshack.com/minis/2021/07/1/1613415794-thumbnail-img-4672.png
https://image.noelshack.com/minis/2021/07/1/1613415800-thumbnail-img-4674.png
https://image.noelshack.com/minis/2021/07/1/1613415813-thumbnail-img-4679.png
 
 
Merci

mood
Publicité
Posté le 15-02-2021 à 20:05:25  profilanswer
 

n°10949290
yodawrx
Posté le 15-02-2021 à 20:37:43  profilanswer
 

Symptôme d’une carte graphique HS.

n°10949306
fabcoq
Posté le 15-02-2021 à 20:51:53  profilanswer
 

ou légèrement déconnectée du au transport

n°10949307
fabcoq
Posté le 15-02-2021 à 20:52:29  profilanswer
 

vérifier aussi la connectique des câbles.

n°10949354
Halnist
Posté le 15-02-2021 à 21:58:14  profilanswer
 

oui j'ai vérifié tout ça mais malheureusement, cela n'a rien changé :(  
 
Je vais contacter le SAV, je pense être parti pour quelques semaines aha  
 
Merci pour vos retour :)

n°10949358
fabcoq
Posté le 15-02-2021 à 22:00:18  profilanswer
 

tu as vérifié comment ?

n°10949394
Halnist
Posté le 15-02-2021 à 22:54:31  profilanswer
 

j'ai ouvert la tour, débranché les cables du GPU côté Alimentation et côté carte graphique avant de les rebrancher, mais rien n'y fait. malgré ça, le problème persiste.

n°10949571
MeanBalls
Posté le 16-02-2021 à 10:50:39  profilanswer
 

Vérifie que la CG soit bien pluggée sur le port PCIE de la carte mère, comme le disait fabcoq, effectivement elle a pu bouger pendant le transport (ça peut arriver avec les grosses cartes graphiques).
Sinon CG HS...

n°10954356
Halnist
Posté le 24-02-2021 à 15:06:34  profilanswer
 

Bonjour à tous,  
 
Le SAV m'a envoyé une MSI RTX 3070 Trio en remplacement mais nouveau problème, j'ai un écran noir.
 
Avec la LED sur la carte mère correspondant au GPU d'allumé :(
 
J'ai essayé de débranché rebranché plusieurs fois, mais rien n'y fait

n°10954360
kenpachi07
Posté le 24-02-2021 à 15:12:12  profilanswer
 

c'est peut etre le port pcie qui a ramassé :/
 
ou alors pas de bol, et le second gpu a lui aussi ramassé dans le transport ...
 
tu as bien reconnecté les alimentations ? (j'imagine que oui mais bon sait on jamais)
 
et fais lui un clear cmos (au cas où)


Message édité par kenpachi07 le 24-02-2021 à 15:17:04
mood
Publicité
Posté le 24-02-2021 à 15:12:12  profilanswer
 

n°10954362
intercepte
Posté le 24-02-2021 à 15:14:31  profilanswer
 

Test ta carte sur le 2eme port pcie voir si ça vient pas du port.


Message édité par intercepte le 24-02-2021 à 15:20:45

---------------

n°10954453
Halnist
Posté le 24-02-2021 à 16:45:49  profilanswer
 

Je viens de revenir de chez l'informaticien et ça a fonctionné du premier coup.  
 
Du coup en rentrant j'ai checké et il semblerait bien que ce soit du à ma multiprise.  
En branchant directement sur la prise murale ça fonctionne nickel.  
Est-ce qu'il existe des multiprises plus puissantes?  
 
Merci,

n°10954459
kenpachi07
Posté le 24-02-2021 à 16:51:18  profilanswer
 

Halnist a écrit :

Je viens de revenir de chez l'informaticien et ça a fonctionné du premier coup.  
 
Du coup en rentrant j'ai checké et il semblerait bien que ce soit du à ma multiprise.  
En branchant directement sur la prise murale ça fonctionne nickel.  
Est-ce qu'il existe des multiprises plus puissantes?  
 
Merci,


 
non, mais elle est surement défectueuse ...
c'est quoi ? si c'est une bloc triplette c'est à bannir, c'est bon pour foutre le feu.
il faut les plates avec cordon

n°10954465
Halnist
Posté le 24-02-2021 à 16:58:22  profilanswer
 

Hello,
 
Merci pour ton retour
 
J'ai une koppla de chez IKEA hyper basique :  
https://www.ikea.com/fr/fr/p/koppla [...] -10412029/
 
si je pars là dessus :  
https://www.belkin.com/fr/p/P-BSV604-2M%20/
https://www.belkin.com/fr/p/P-BSV400-2M%20/
Ce serait mieux?  
 

n°10954484
kalix7
Posté le 24-02-2021 à 17:12:55  profilanswer
 

Halnist a écrit :

Bonjour à tous,  
 
Le SAV m'a envoyé une MSI RTX 3070 Trio en remplacement mais nouveau problème, j'ai un écran noir.
 
Avec la LED sur la carte mère correspondant au GPU d'allumé :(
 
J'ai essayé de débranché rebranché plusieurs fois, mais rien n'y fait


 
Ils ont été réactifs, c'est quelle boutique ?  

n°10954499
Halnist
Posté le 24-02-2021 à 17:28:14  profilanswer
 

J'ai acheté sur Dubaro.de :)
 
Pour le coup très réactif, j'ai envoyé un screen de l'écran avec les artefacts, ils m'ont de suite proposé un nouveau GPU envoyé sous 5 jours

n°10956796
Halnist
Posté le 27-02-2021 à 18:33:15  profilanswer
 

Bonjour à tous,  
 
Petite mise à jour. J'ai remplacé la multiprise, le problème de l'écran noir est toujours présent, et j'ai remarqué aussi que mon clavier ne s'allumait pas non plus ça ne peut donc pas venir de la Carte Graphique.  
Selon moi, soit vient de l'alimentation, soit de la carte mère.  
 
La société ou je l'ai acheté me propose soit de le renvoyer pour un diagnostic complet + réparation dans leur atelier. Soit de me renvoyer une Carte mère en remplacement (et donc à moi de la remplacer).  
 
 
Je pense que je vais demander un renvoi complet plus simple car là, c'est assez frustrant, je ne sais pas si mes nerfs résisteront à un nouvel échec si la carte mère envoyée en remplacement ne corrige pas le soucis aha.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Nouveau PC => Artefact, Ordinateur qui reboot et Ecran noir

 

Sujets relatifs
PC portable : remplacement HDD par SSD [RESOLU]Configuration PC de jeux
Achat PC portable dev web et mobileL'évolution c'est la survie. Aide pour évoluer PC Gamer
Reboot and select proper Boot Device” on WindowsBandes verticales et plantage PC
Bandes noire écran LG 27GN800-BCRASH PC Discord + Roblox (wtf)
Tête de vis à ressort foirée sur carte mère PC portable[RESOLU] Ecran noir au premier démarrage de config
Plus de sujets relatifs à : Nouveau PC => Artefact, Ordinateur qui reboot et Ecran noir


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR