Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1872 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc monter ne démarre pas

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

Pc monter ne démarre pas

n°10607139
dog0st
Posté le 26-07-2019 à 16:03:09  profilanswer
 

Bonjours,
Je me suis acheter un pc que j’ai du monter pour la première fois  
Après avoir fini de toutes installer brancher et tout je veux l’allumer mais rien ne se passe et rebranché tout ne fais rien Nn plus. Je suis donc coincé et jsp quoi faire. Peut être un élément qui marche mais comment s’avoir lequel c’est. Ma configue:
Processeur:amd ryzen 3 2200g
Cm: gigabyte b450m ds3h
Ram: ddr4 hyperx fury  
CG:  msi radeon rx 560 aero  
alim: evga 450 br 450w
Boîtier:bitfenix nova
Disque dur: seagate barracuda 1to

mood
Publicité
Posté le 26-07-2019 à 16:03:09  profilanswer
 

n°10607145
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 16:06:59  profilanswer
 

Bonjour

 

Peux-tu faire une photo de la tour ouverte sous cet angle et la poster ici via Noelshack ?
https://static.techspot.com/images/products/2015/cases/org/2015-06-11-product-2.jpg


Message édité par artouillassse le 26-07-2019 à 16:07:14

---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607175
dog0st
Posté le 26-07-2019 à 16:42:25  profilanswer
 
n°10607183
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 16:55:24  profilanswer
 

Tu as vérifié le bon branchement du cable CPU 8 broches et du cable 24 broches, ils sont parfois durs à insérer et on croit qu'ils le sont alors que non.


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607189
dog0st
Posté le 26-07-2019 à 17:04:31  profilanswer
 

Oui il a tout qui est bien branché mais ça marche pas

n°10607191
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 17:06:23  profilanswer
 

Le switch de l'alim est bien sur I ?


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607195
dog0st
Posté le 26-07-2019 à 17:08:36  profilanswer
 

Oui oui

n°10607199
Dirty Wing​s
Posté le 26-07-2019 à 17:14:28  profilanswer
 

Salut,
 
On ne voit pas bien sur la seconde image, mais il semblerait qu'il y ait un soucis avec les branchements du front panel.

n°10607200
Pachparla
ou par ici.
Posté le 26-07-2019 à 17:15:42  profilanswer
 

J'allais dire pareil, le power switch est décalé par rapport au reset ...

n°10607202
Dirty Wing​s
Posté le 26-07-2019 à 17:17:09  profilanswer
 

J'ai l'impression que le power led est brancher a l'emplacement du power switch.

mood
Publicité
Posté le 26-07-2019 à 17:17:09  profilanswer
 

n°10607203
Pachparla
ou par ici.
Posté le 26-07-2019 à 17:19:48  profilanswer
 

Non, c'est le power switch qui n'est pas bien en face du reset switch.

n°10607205
dog0st
Posté le 26-07-2019 à 17:20:36  profilanswer
 

https://image.noelshack.com/fichier [...] -image.jpg
https://image.noelshack.com/fichier [...] -image.jpg
Oui moi aussi je l’es trouve bizarre j’ai chercher mais pas trouver grand chose juste suivi le manuels  
Sur la premier image c’est le power sw qu’on vois ps et sur la deuxième le reset sw

n°10607206
Pachparla
ou par ici.
Posté le 26-07-2019 à 17:22:07  profilanswer
 

Ah ben non, c'est bon.

n°10607207
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 17:22:08  profilanswer
 

Le front pannel se connecte comme ça :
https://www.intel.com/content/dam/support/us/en/images/motherboards/desktop/sb/img/fp_header.jpg
Là il te manque le power_LED qui devrait être à droite sur la première photo.


Message édité par artouillassse le 26-07-2019 à 17:22:28

---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607218
Pachparla
ou par ici.
Posté le 26-07-2019 à 17:28:04  profilanswer
 

Il y a deux connecteurs power led sur sa carte, 3 broches là oû il est par contre  :??:

n°10607223
dog0st
Posté le 26-07-2019 à 17:32:39  profilanswer
 
n°10607224
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 17:34:24  profilanswer
 

Pachparla a écrit :

Il y a deux connecteurs power led sur sa carte, 3 broches là oû il est par contre  :??:


Ouais, j'ai toujours utilisé celui de l'image, aucune idée à quoi sert ce deuxième power_led.

 


Il faut utiliser la partie gauche, la partie droite ne sert que pour le speaker, et le power_led qui fait sans doute partie d'une vieille configuration.
Ou peut-être pour les led qui indiquent la mise sous tension mais pas que le système est allumé.


Message édité par artouillassse le 26-07-2019 à 17:36:58

---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607227
Pachparla
ou par ici.
Posté le 26-07-2019 à 17:36:38  profilanswer
 

Teste en ne mettant que le power switch déjà.
 
Et tu mettras le power led sur l'emplacement 2 broches comme dit par artouillasse

n°10607237
dog0st
Posté le 26-07-2019 à 17:48:05  profilanswer
 

J’ai tout fais rien qui mâche

n°10607239
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 17:49:28  profilanswer
 

Essaie en déconnectant la RX 560 et en connectant l'écran sur la carte mère.


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607245
totalgaara
Posté le 26-07-2019 à 17:53:15  profilanswer
 

Inverse le sens du câble du Power Switch, c'est con mais ca arrive souvent, les câbles sur un boitier sont parfois vraiment pas précis

n°10607246
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 17:53:58  profilanswer
 

totalgaara a écrit :

Inverse le sens du câble du Power Switch, c'est con mais ca arrive souvent, les câbles sur un boitier sont parfois vraiment pas précis


Le power_switch n'a pas de polarité, ils mettent un + et un - mais en vrai y a pas besoin.


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607247
dog0st
Posté le 26-07-2019 à 17:54:08  profilanswer
 

Toujours pas

n°10607249
Pachparla
ou par ici.
Posté le 26-07-2019 à 17:54:51  profilanswer
 

C'est quoi ce câble qui traîne, je vois que la parti métallique est en contact avec le boitier, on sait jamais ....
http://image.noelshack.com/minis/2019/30/5/1564156294-cable-qui-traine.png
 
Autre chose, il n'y aurait pas une entretoise sous la carte mère qui ne serait pas au bon emplacement ?  

n°10607250
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 17:55:22  profilanswer
 

Sinon, démontage de la carte mère et test hors boitier.


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607256
dog0st
Posté le 26-07-2019 à 18:00:34  profilanswer
 

Je démonte tout

n°10607257
totalgaara
Posté le 26-07-2019 à 18:00:49  profilanswer
 

artouillassse a écrit :


Le power_switch n'a pas de polarité, ils mettent un + et un - mais en vrai y a pas besoin.


 
Pourtant j'ai monté de nombreux PC pour certaines personne et souvent on appuie, moment de stress, j'inverse le sens du cable, j'appuie : il démarre.
 
 
Je pense donc bien que si il y en a un :\

n°10607260
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 18:02:04  profilanswer
 

totalgaara a écrit :

Pourtant j'ai monté de nombreux PC pour certaines personne et souvent on appuie, moment de stress, j'inverse le sens du cable, j'appuie : il démarre.
 
 
Je pense donc bien que si il y en a un :\


Non je t'assure qu'il n'est pas polarisé, c'est un simple switch, ça doit être le même effet qu'avec les USB que tu mets dans un sens, dans l'autre, et tu reviens dans le premier sens et c'est bon.


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607261
totalgaara
Posté le 26-07-2019 à 18:03:13  profilanswer
 

Intéressant à savoir alors :)

n°10607262
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 18:04:02  profilanswer
 

totalgaara a écrit :

Intéressant à savoir alors :)


Tu peux faire l'essai avec ton PC ça fonctionnera pareil.
Par contre les LED sont bien polarisées.


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607263
dog0st
Posté le 26-07-2019 à 18:04:10  profilanswer
 

Le f pannel j’ai brancher dans tout les sens ca a rien changer

n°10607264
dog0st
Posté le 26-07-2019 à 18:04:45  profilanswer
 

J’ai déposer ma carte mère je fais quoi mtn ?

n°10607265
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 18:06:13  profilanswer
 

Maintenant tu branches le stric minimum :
 
Alim CPU 4/8 broches en haut à gauche
Alim carte mère 24 broches à droite
Une seule barette sur le bon slot
Pas de GPU, l'écran branché sur la carte mère.
 
Mais bon, déjà si tu switches l'alim sur ON et que les led de la carte mère s'allume tu pourras sourire.


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607266
kabyll
Posté le 26-07-2019 à 18:06:49  profilanswer
 

en effet, y'a pas de sens pour le pwr et reset_sw
 
essaye de mettre le cable reset sur le pwr_sw, et du coup essaye de démarrer le pc avec le bouton reset et pas power de la tour
 
(ou en faisant le contact avec un objet métallique sur les deux pins du pwr_sw de la cm)
 
 
on sait jamais que c'est le cable ou le front panel qui ait un souci


---------------
Infographiste 3D & Post-Production - Freelance
n°10607268
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 18:08:25  profilanswer
 

@kabyll : trop tard il a déposé la carte mère.

 

Et donc une fois que t'as fait les branchements minimum, tu fais contact entre les 2 pins du power_switch, avec un tournevis ou un objet métalique.

 

Et fais nous une photo du boitier vide.


Message édité par artouillassse le 26-07-2019 à 18:09:06

---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607274
dog0st
Posté le 26-07-2019 à 18:18:03  profilanswer
 
n°10607283
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 18:27:44  profilanswer
 

Tu as bien fait contact entre les 2 pins ?


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607285
dog0st
Posté le 26-07-2019 à 18:29:22  profilanswer
 

Oui

n°10607294
artouillas​sse
Schtroumpf qui peut !
Posté le 26-07-2019 à 18:39:00  profilanswer
 

Ben là je vois pas.
T'as essayé un Ccmos ?


---------------
"C'est le monde qui tourne à l'envers" - "Mais non c'est dieu qui rembobine"
n°10607295
dog0st
Posté le 26-07-2019 à 18:40:37  profilanswer
 

Oui j’ai juste enlever la pile

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pc monter ne démarre pas

 

Sujets relatifs
PC freeze en JeuPc qui seteint et qui se rallume tout seul en plein jeu
Nouveau PC (quel boitier + CPU + carte mère)PC Fixe : Écran noir malgré CG changée
Conseils PC gamer pour un débutantMon processeur chauffe à 100°C dès le démarrage du PC
Pc tout juste monter qui ne démarre pas help!!!!J'ai monter mon PC mais il ne démarre pas
Mon Pc fraîchement monter ne démarre pas. HELPJ'ai monter mon PC mais il ne démarre pas
Plus de sujets relatifs à : Pc monter ne démarre pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR