Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1265 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Montage GPU - PC HS

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Montage GPU - PC HS

n°10567354
Herixe
Posté le 16-05-2019 à 08:22:42  profilanswer
 

Bonjour,
 
On retourne sur le PC à problème ça fessait longtemps...
 
Donc hier soir je vais une mise à jour du bios dans la dernière version et là suspens le bios plante à l’ouverture du système "Ez Flash".
Je tente de nouveau, idem. Je passe donc le bios en anglais est suspens la mise à jour nickel !
 
Donc là mon PC marche bien, je le reboot plusieurs fois pour être sûr qu'il soit stable au démarrage, etc...
 
J'éteint le PC, je coupe l'alimentation et attends que les condensateurs soit déchargé (10 minutes, oui je vois large).
J'ouvre ma tour et connecte mon gpu (j'ai l'habitude des PC donc pas d'erreur de montage), branche mon alimentation dessus (branchement recommandé : 2 câbles).
 
Je démarre le PC et là.... RIEN (même pas de bios).
Je vois même pas le self test de la CM (les 4 petites leds sur le coté qui change de couleur en temps normal).
 
On entend les ventilateurs de la tour, du cpu, du gpu et le disque HDD.
Les leds de la carte mère asus fonctionnent mais celle du bouton on / off de la tour ne fonctionne pas.
J'enlève donc le gpu (après avoir coupé l'alimentation). Et bah toujours rien... même problème...
 
Une idée, aide ou solution ?
 
Configuration :
 
I7 9700K
Asus Strix Z390 Gaming
Ram LPX 16 GO Corsair
Alimentation Seasonic 750W Platinium
Asus Strix 2080 (non OC)

mood
Publicité
Posté le 16-05-2019 à 08:22:42  profilanswer
 

n°10567415
pouckine
Posté le 16-05-2019 à 12:32:51  profilanswer
 

j'ai le même problème...j'ai ouvert un sujet. Mais pas de solution apriori pour l'instant. Comme j'ai 2 bios sur ma CM je suis passé sur le deuxième et tout fonctionne, mais quand je repasse sur le premier le phénomène se reproduit...
Je vais donc lire les réponses avec attention..  

n°10567470
Herixe
Posté le 16-05-2019 à 15:00:03  profilanswer
 

Comment tu passe du premier BIOS au second ?
 
Merci

n°10567559
pouckine
Posté le 16-05-2019 à 19:41:43  profilanswer
 

C'est un curseur situé sur la CM, comme pour certaines CG.

n°10567643
Herixe
Posté le 17-05-2019 à 08:10:16  profilanswer
 

Je confirme que la CM utilisé ne dispose que de 1 BIOS, retour à la case départ avec un PC qui ne boot pas...

n°10568344
quentincc
:o
Posté le 19-05-2019 à 09:36:12  profilanswer
 

Salut, tu as essayé ça ?  
https://www.asus.com/fr/support/FAQ/1012219/


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10569161
Herixe
Posté le 21-05-2019 à 08:02:27  profilanswer
 

Idem cela ne résout pas le problème...

n°10569167
quentincc
:o
Posté le 21-05-2019 à 08:34:58  profilanswer
 

Dans ce cas contacte asus pour un changement de carte mere a cause d'une update de bios foiré :(


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10569263
Herixe
Posté le 21-05-2019 à 13:21:20  profilanswer
 

Le BIOS qui foire après avoir branché un GPU ?

n°10569269
quentincc
:o
Posté le 21-05-2019 à 13:30:45  profilanswer
 

bah si le problème intervient avec et sans gpu c'est que ce n'est pas lui le problème, un bios peut foiré à tout moment malheureusement :(


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
mood
Publicité
Posté le 21-05-2019 à 13:30:45  profilanswer
 

n°10569276
yous_f
Posté le 21-05-2019 à 13:46:30  profilanswer
 

Bonjour,
 
tu as essayé la "technique de la pile" ?
 

n°10569300
Herixe
Posté le 21-05-2019 à 14:57:19  profilanswer
 

Le problème est survenu après l'installation du GPU depuis cet instant le PC ne marche plus. Avant sans le GPU j'avais aucun problème.
 
Technique de la pile ?

n°10569301
quentincc
:o
Posté le 21-05-2019 à 14:59:23  profilanswer
 

Tu remplace la pile par une piece, tu debranche l'alim et tu attends


---------------
Achète vos GPU HS - L'abus de poneys cause de grave problèmes de santé - Mon Discord : TheQuentincc #9184 - Les Honteux Bidouillages c'est par ici : http://goo.gl/q49daZ
n°10569652
Herixe
Posté le 22-05-2019 à 12:53:51  profilanswer
 

Déjà fait !
 
Y a un test pour voir si le proco est mort ?
 
Comme la CM est garantie j'en ai une nouvelle qui arrive.

n°10569665
vladobar
J'aime pas quand ça rame…
Posté le 22-05-2019 à 13:53:30  profilanswer
 

Salut

Herixe a écrit :

Déjà fait !
 
Y a un test pour voir si le proco est mort ?
 
Comme la CM est garantie j'en ai une nouvelle qui arrive.


Tester le CPU sur une autre carte mere
 
Peux tu ester une autre alimentation ?


---------------
Le guide : https://forum.hardware.fr/hfr/Hardw [...] 1331_1.htm et le questionnaire : https://forum.hardware.fr/hfr/Hardw [...] 0602_1.htm pour nouvelle config
n°10571481
Herixe
Posté le 27-05-2019 à 08:03:16  profilanswer
 

Résolue : Carte mère HS.
 
Le PC fonctionne parfaitement après réception de la nouvelle.
 
Merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Montage GPU - PC HS

 

Sujets relatifs
GPU sur le long termesFuturAchat Nouveau Pc: Est ce que je n'ai pas vu un peu trop grand...?
[NEED HELP] Config PC 1000€Aide Achat PC Fixe Bureautique/Photoshop
Besoin d'aide pour améliorer/upgrader mon PCUpgrade ou nouveau PC - Bureautique + fortnite
SSD externe JEUX sur plusieurs PC ?PC qui freeze avec HDD
Config PC à 1500€[A FERMER] PC Gamer Sandy Bridge
Plus de sujets relatifs à : Montage GPU - PC HS


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR