Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2387 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pb avec modem alcatel adsl et application 3d

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pb avec modem alcatel adsl et application 3d

n°1853795
hadryen
Posté le 03-10-2002 à 13:47:41  profilanswer
 

salut  
j'ai un petit pb j'ai remarqué que lorsque j'utilise mon modem (ou lorsqu'il est branché (en USB)) les jeux ne sont plus "jouable" (gros ralentissement voir arret du jeux et sous 3dmark je passe de 8500 a 5300...  :(  
 
mobo asus a7m266
athlon1.4 +512 ddr  
g4ti4200
 
qqun peut m'aider?

mood
Publicité
Posté le 03-10-2002 à 13:47:41  profilanswer
 

n°1853978
hadryen
Posté le 03-10-2002 à 14:48:19  profilanswer
 

[:yoyoz]

n°1854247
hadryen
Posté le 03-10-2002 à 16:35:56  profilanswer
 

[:yoyoz]

n°1854292
MetalGearB​e
Posté le 03-10-2002 à 16:48:20  profilanswer
 

J'ai le même problème que toi et j'ai dû à la grosse demande de ressource système par l'usb. Le seul moyen c'est un modem en ethernet (ce qui va être mon cas ds 1 semaine). Et là tu ne seras plus ennuyer ds les jeux par ton modem.[:zozo]

n°1854342
Fendnts
My fading voice sings of love
Posté le 03-10-2002 à 17:07:56  profilanswer
 

non, faut chercher autre chose, même sur un via kt133, le modem usb alcatel m'a jamais causé ce genre de probs

n°1854518
MetalGearB​e
Posté le 03-10-2002 à 18:36:26  profilanswer
 

fendnts a écrit a écrit :

non, faut chercher autre chose, même sur un via kt133, le modem usb alcatel m'a jamais causé ce genre de probs




As-tu déjà fait 3d mark sans ton modem branché ?
On en reparlera parès :non:

n°1854556
Fendnts
My fading voice sings of love
Posté le 03-10-2002 à 18:48:42  profilanswer
 

ben oui, et la différence n'est même pas de 50 points, désolé...
alors tu cherches d'où vient le prob et on en reparle après :p


Message édité par Fendnts le 03-10-2002 à 18:49:27
n°1854729
MetalGearB​e
Posté le 03-10-2002 à 19:36:01  profilanswer
 

et bien tu as de la chance car je connais enormément de personne qui a ce prob et j'en ai parlé à un informaticien qui m'as parlé de ce prob avec les modems adsl en usb...
petite question ton modem est en usb 1 ou 2 ?
Car le prob se pose en usb 1, en usb 2 je sais pas  :??:

n°1854735
Fendnts
My fading voice sings of love
Posté le 03-10-2002 à 19:39:23  profilanswer
 

en usb1
et sur du via kt133 en plus  :D  
là j'ai le dernier driver alcatel/thomson, mais même au début, ça me ralentissait pas grand chose...
 
et de mon côté, je connais bcp de gens qui en ont un et n'ont pas non plus ce prob, le seul prob répendu que je connais est l'incompatibilité pur et simple sur certaines CM sur via à cause de l'ampérage que demande le modem

n°1854751
MetalGearB​e
Posté le 03-10-2002 à 19:44:10  profilanswer
 

Peut être de toute façon je change de carte mère ( je prend la splendite at7 max2) et de modem adsl (en ethernet c'est mieux pour moi car je fais vocale + jeux donc très gourmand )
Mais je ne pense pas que tu as juste car c'est fais le tour de tout les magasin et technicien belge et ils n'ont tous répondu la même chose ...
Sorry   :na:

mood
Publicité
Posté le 03-10-2002 à 19:44:10  profilanswer
 

n°1854762
Fendnts
My fading voice sings of love
Posté le 03-10-2002 à 19:48:40  profilanswer
 

ben oui, belges les techniciens, alors forcément  :jap:

n°1854778
MetalGearB​e
Posté le 03-10-2002 à 19:53:35  profilanswer
 

fendnts a écrit a écrit :

ben oui, belges les techniciens, alors forcément  :jap:  




Je m'en vais car je vois que j'ai a faire à un gamin débile  :gun:  :gun:  :gun:  :gun:  :gun:  
Au revoir

n°1854787
Fendnts
My fading voice sings of love
Posté le 03-10-2002 à 19:55:57  profilanswer
 

ooooooooh dommage, manque d'humour çuilà... :(

n°1854791
bandito
Posté le 03-10-2002 à 19:57:49  profilanswer
 

Le modem USB Alcatel ou ECI fait perdre en moyenne 20% sous les jeux,car il consomme beaucoup de ressources processeur,peut-etre q'avec un proc très puissant,la différence est moindre,cela dit il y a longtemps que le l'ai viré,peut-etre faut-il voir aussi du coté des drivers modem qui se sont peut-ètre améliorés...
Enfin moins 50 pts a 3Dmark,je doute...Ce prob est connu depuis longtemps.

n°1854806
MetalGearB​e
Posté le 03-10-2002 à 20:03:55  profilanswer
 

bandito a écrit a écrit :

Le modem USB Alcatel ou ECI fait perdre en moyenne 20% sous les jeux,car il consomme beaucoup de ressources processeur,peut-etre q'avec un proc très puissant,la différence est moindre,cela dit il y a longtemps que le l'ai viré,peut-etre faut-il voir aussi du coté des drivers modem qui se sont peut-ètre améliorés...
Enfin moins 50 pts a 3Dmark,je doute...Ce prob est connu depuis longtemps.




Merci  :hap:  :hap:  :hap:  
Moi aussi j'ai de l'humour

n°1854819
Fendnts
My fading voice sings of love
Posté le 03-10-2002 à 20:09:48  profilanswer
 

20% ???
ben franchement, je sais pas quoi vous dire, mais sur un duron 800 avec 256Mo de SDR il m'a jamais, mais jamais posé de probs.
 
un rappel

Citation :

salut  
j'ai un petit pb j'ai remarqué que lorsque j'utilise mon modem (ou lorsqu'il est branché (en USB)) les jeux ne sont plus "jouable" (gros ralentissement voir arret du jeux et sous 3dmark je passe de 8500 a 5300...  :(  
 
mobo asus a7m266  
athlon1.4 +512 ddr  
g4ti4200  


 
 
là on parle plus de 20petit% quand même, et sur un athlon1.4 avec 512Mo de DDR !
Je suis quasi certain qu'il y a un autre problème qui se mixe avec le modem
parce que si chez lui ça fait ça, alors chez moi ça devrait me bloquer le PC or sur mon tout p'tit machin ça me fait une perte négligeable.
 
ps : pour vous, dire, au début de mon abonnement adsl, j'avais un celeron 300A@450 et perte négligeable aussi...
 
en conclusion peut être un problème "causé" par le modem mais pas général, à mon avis, ça vient d'une incompatibilité avec un autre périph, un conflit d'irq peut-être (checker les irq dans le gestionnaire de périphs, p't'être que le modem et la CG utilisent le même, ça m'étonnerait mais sait-on jamais)

n°1855425
hadryen
Posté le 04-10-2002 à 00:14:09  profilanswer
 

je precise que sur ma MSI k7t266pro2 (chipset via kt266a) j'avais pas se pb ...

n°1855614
Fendnts
My fading voice sings of love
Posté le 04-10-2002 à 11:53:08  profilanswer
 

merci de le préciser maintenant :fou: , l'autre qui m'emmerdait à me soutenir que chez les belges ça le faisait tout le temps !
 
t'as checké tes irq sinon ?
 
les probs usb/via sont relativement aléatoires et pas "assurés" comme semblait le penser notre ami belge, ils sont même de moins en moins nombreux.
 
la solution la plus courante chez ceux qui ont le manque de bol genre "ça marche pas du tout entre l'alcatel usb et le via" prennent un hub alimenté voire même une carte contrôleur usb pci (tu peux avoir l'usb 2.0 pour pas cher par la même occasion)
 
mais je persiste à penser qu'il faut faire des essais en enlevant d'autres périphériques, pour voir si ça ne vient pas d'un conflit...

n°1861982
hadryen
Posté le 06-10-2002 à 20:57:17  profilanswer
 

en effet c du via en southbridge et les adresse irq sont les memes pour la CG l'USB la carte son , la carte rezo.... et merde ....comment attribuer sois meme les irq?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pb avec modem alcatel adsl et application 3d

 

Sujets relatifs
Modem adsl ?ADSL + Xp Pro = Probleme???
coment enlever les application au démarage avec win xpmodem ethernet et routeur. ?
Impossible de ce connecter avec Modem ECI USB !!!Problème d'abscence de tonalité du modem sur un Dell Latitude C800
quelle webcam uniquement pour dialoguer via internet en adsl ?coupure de courant=problème avec modem speedcom 2000
COM3, COM4 ...les COM virtuels de XP plantent mon modem. 
Plus de sujets relatifs à : pb avec modem alcatel adsl et application 3d


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR