Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
870 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Impossible de ce connecter avec Modem ECI USB !!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Impossible de ce connecter avec Modem ECI USB !!!

n°1846860
Djky
Posté le 30-09-2002 à 21:08:13  profilanswer
 

lut,  
 
Voila g un pote qui a un prob avec son modem ECI ADSL USB ,
il vient de changer de config pour une tt nouvelle sans changer le modem :  
new boitier ( une 300W ) , un athlon xp 1800+ et une KT3 ( avec 256 mo ), une geforce4 voila pour les news ...
 
Et donc ya qqs temps, chez nous il y a eu un orage et depuis impossible que son modem ( du moins sa ligne ) ne se fixe impossible de ce connecter ...
 
Il a d'abord pensez que cela venait de ce port USB 2.0 mais après test sur une autre config son modem marchait tjs !  
Alors il a pris la carte mère ( ayant USB 1.0 ) il remonte le tt et la pouf ca refait la même merde impossible de se connecter et pourtant ca venait de marcher sur l'autre config ( et chez lui encore )  
 
Pour test : Config 1600+  + kr7-a 133 ( prise par la suite )  
 
voila je semble avoir été clair dans mes propos même si ce prob a l'air très louche !  
 
Merci de votre aide, ouvert à toutes propositions pour que ca marche
a++

mood
Publicité
Posté le 30-09-2002 à 21:08:13  profilanswer
 

n°1846875
AndreiM
animeka.com
Posté le 30-09-2002 à 21:15:04  profilanswer
 

problème possibles (si c EICon le modem)
 
les drivers 4.1 pour les chipset VIA sinon l'usb est geré comme une merde
 
ton modem est hors service
 
est ce que tu as le led de la synchro allumé ?
 
as tu testé de le désinstaller réinstaller ?
 
merci de nous donner plus de détails  :)


---------------
Webmaster animeka.com
n°1846883
lestrangle​urs
Posté le 30-09-2002 à 21:18:20  profilanswer
 

en plus de tout ça a verifier, quel OS tu as ?

n°1846947
Djky
Posté le 30-09-2002 à 21:42:19  profilanswer
 

il a Winxp !  
 
"est ce que tu as le led de la synchro allumé ? "
oui elle s'allume très bien  
 
"as tu testé de le désinstaller réinstaller ?"
il a fais que ca le pauvre :p oui car en plus il installé le modem sur la KR7-a d'un pote et comme ca marchait , il a pris cette carte mère dans sa tour et lol quand il a démarré ca marchait plus ... sur sa bécane :( Bizarr !!! :??:  
 
Sinon il a les via de base ceux fournis avec le cd !  

n°1847159
Djky
Posté le 30-09-2002 à 22:28:57  profilanswer
 

alors personne ne voit dou vient le prob , need help plz  
 
Besoin d'aide

n°1847233
Djky
Posté le 30-09-2002 à 22:47:47  profilanswer
 

UP

n°1847870
Djky
Posté le 01-10-2002 à 11:08:44  profilanswer
 

up

n°1847875
elscorpio
Posté le 01-10-2002 à 11:11:23  profilanswer
 

deja vu ca quelque part
 
a oui chez moi
 
une merde dans les drivers
 
j'avais tester plusieurs drivers sans resultats
 
et jen ai trouver qui marche du premier coup  
 
avec la meme config apparement
 
envoi moi ton mail en priver je te les envoie

n°1848593
Djky
Posté le 01-10-2002 à 15:38:39  profilanswer
 

up

n°1848858
Djky
Posté le 01-10-2002 à 16:59:39  profilanswer
 

Personne n'a une idee alors  :cry:

mood
Publicité
Posté le 01-10-2002 à 16:59:39  profilanswer
 

n°1848887
hp_nar
HP-48 SX/GX power
Posté le 01-10-2002 à 17:16:55  profilanswer
 

djky a écrit a écrit :

Personne n'a une idee alors  :cry:  




 
les drivers de elscorpio marche pas ???


---------------
P.C. ça veut pas forçément dire Petit Con
n°1848893
KameU659
Posté le 01-10-2002 à 17:19:11  profilanswer
 

pas encore reçu!!  :(

n°1849257
KameU659
Posté le 01-10-2002 à 19:30:31  profilanswer
 

:cry:

n°1849371
KameU659
Posté le 01-10-2002 à 20:04:04  profilanswer
 

elscorpio Si tu Pouvai m'envoyer le driver quand tu te passe!
Car j'aimerais bien le tester!  
Sa me soule le 600mhz! :sweat:  :sweat:  
 

n°1849440
KameU659
Posté le 01-10-2002 à 20:29:18  profilanswer
 

[:yoyoz]

n°1849477
funkybitef​amily
Posté le 01-10-2002 à 20:39:51  profilanswer
 

moi g la solution!!!!!!!!!! :kaola:  :kaola:

n°1849491
KameU659
Posté le 01-10-2002 à 20:43:26  profilanswer
 

c'est combien la solution? :na:

n°1849520
KameU659
Posté le 01-10-2002 à 20:51:39  profilanswer
 

Si ta vraiment la solution j'aimerais bien que tu me la file!
Parsque je galere  :cry:  

n°1849601
KameU659
Posté le 01-10-2002 à 21:14:58  profilanswer
 

[:yoyoz]

n°1849703
le passant
Posté le 01-10-2002 à 21:42:23  profilanswer
 

djky a écrit a écrit :

il a Winxp !  
il installé le modem sur la KR7-a d'un pote et comme ca marchait , il a pris cette carte mère dans sa tour et lol quand il a démarré ca marchait plus ... sur sa bécane :( Bizarr !!! :??:  




 
 
C'est pas l'alim qui a pris un coup ???
 
Est-ce que vous avez essayé l'inverse ?? KT3 dans la tour du pote à la KR7-a (avec tous ces potes on s'y perds ;) ).
 
Ou plus simplement inversion des alims.
 
Enfin, je penche un peu pour cette explication vu ce que tu précise la.
 
Le passant.

n°1849765
KameU659
Posté le 01-10-2002 à 21:55:54  profilanswer
 

Oui avec la kt3 dans la tour de mon pot sa marche!
 
On a tous les 2 une alims 300w!

n°1849774
KameU659
Posté le 01-10-2002 à 21:57:21  profilanswer
 

Je vien de testerles driver e elscorpio et toujour rien  :(  
 
Je commence un peu a desesperer!
 :cry:  :cry:  :cry:  :cry:  

n°1849864
KameU659
Posté le 01-10-2002 à 22:16:48  profilanswer
 

UP

n°1849885
le passant
Posté le 01-10-2002 à 22:27:40  profilanswer
 

KameU659 a écrit a écrit :

Oui avec la kt3 dans la tour de mon pot sa marche!




 
Euh, moi plus comprendre là... c'est uen histoire à trop de potes :).
 
Donc Quand la KT3 est dans la tour de la KR7 ça fonctionne, mais pas quand la KT3 est dans sa tour d'origine ou quand la KR7 est dans la tour de la KT3.
 
C'est bien ça ?
 
Le passant.


Message édité par le passant le 01-10-2002 à 22:31:11
n°1849935
SHADOW-ONE
Posté le 01-10-2002 à 22:52:46  profilanswer
 

heu kand vous changez les cartes vous changez les HD system aussi?
 
ca peut venir de XP des fois ca chie a l'install....sinon tu as une erreur kelkonke si bien sur vous n'echangez pas les HS systems avec les cartes.
 
dans la gestion des perifs il dit koi sur son modem XP?
 
SHADOW
 [:shadow-one]  


---------------
Dream your life and lives your dreams  //\\ The planet is your playground |
n°1849940
garybrown
Posté le 01-10-2002 à 22:55:59  profilanswer
 

fais vérifié ta ligne, je connais qqn ki après un orage n'arrivait plus a se connecté ! on a tous viré tous réinstallé, essayé un autre modem, résultat rien ne marchait, et quand ft est venue vérifié la ligne, c'est les filtres ADSL qui était mort, ou un truc dans ce genre... ft ne s'étend guère sur les détails...

n°1849941
elscorpio
Posté le 01-10-2002 à 22:56:45  profilanswer
 

regarde ton mail kameu659
 
je t'ai envoye un piti filtre qui marche bien
 
mais pas celui de via
 
jespere que ca va marche  
 
moi c'est bon et j'avais le meme souci
 
la led verte clignotant tout le temps et ne se fixait pas
 
au fait dans le bios tu as koi comme option pour l'usb
 
moi j'ai all device pour le premier
 
et pour la ligne en dessous aussi


Message édité par elscorpio le 01-10-2002 à 22:57:39
n°1861464
KameU659
Posté le 06-10-2002 à 17:59:58  profilanswer
 

Rien a faire sa marche toujour pas !
J'ai installer le filtre
Renstaller different driver et toujour rien!
Merci quand meme d'avoir essayer de m'aider !

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Impossible de ce connecter avec Modem ECI USB !!!

 

Sujets relatifs
Problème d'abscence de tonalité du modem sur un Dell Latitude C800IMPOSSIBLE de changer du mode PIO au DMA pour mon lecteur+graveur !!
coupure de courant=problème avec modem speedcom 2000COM3, COM4 ...les COM virtuels de XP plantent mon modem.
Liaison sans fil USB pour modem USB et pc portableImprimante parallèle branchée via adaptateur USB
Modem mort ?Pblm Usb Installation Imprimante
Impossible de demarrer une nouvelle config 
Plus de sujets relatifs à : Impossible de ce connecter avec Modem ECI USB !!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR