Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
645 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mise à jour bios sur P5QPRO avec EZ Flash

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mise à jour bios sur P5QPRO avec EZ Flash

n°7143558
Gramoune83
Posté le 01-10-2009 à 21:44:34  profilanswer
 

Bonjour
#  x Carte Mère Asus P5Q Pro - Socket 775 pour Intel Pentium D / Core 2 Duo / Quad Core / Celeron
# 1 x Processeur INTEL Core 2 Duo E8500 - 3.16 GHz - 65 Watts - 0.045µ
# 1 x Mémoire Kit de 2 Barrettes GSKILL DDR2 PC2-8500 - 2 x 2 Go (4 Go) 1066 MHz - CAS 5
# 1 x Carte Graphique Radeon HD 4870 - 1024 Mo GDDR5 - PCI-Express 2.0
# 1 x Disque Dur Interne 3.5'' 500 Go 32 Mo 7200 tr/min - SATA II - Bulk - Caviar Green - WD5000AADS
# 1 x Graveur DVD Interne 22X - GH22LS30 - double couche & LightScribe - SATA - Bulk Noir
# 1 x Boîtier PC Antec Sonata 3 - 500 Watts - Noir laqué et satiné
 
Montage sans problème et je lance l'install de XP 64. Ecran bleu avec "The Bios système is not fully ACPI compliant....press F7 key...ect"
STOP: 0x0000005 (0x0000000000000011,0x0000000000000006,0x0000000000000000,0x0000000000000000)
STOP: 0x0000005 (0x0000000000000011 correpond aux tables ACPI qui ne seraient pas bonnes.
 
Je presse F7 mais il me demande si j'ai un processeur simple ou double (j'ai essayé les 2 solutions) et rebelote écran bleu.
 
J'ai essayé :Clear RTC RAM, enlevé la pile, charger par défault le bios, désactiver puis activer les ACPI APIC et 2.0,rien à faire.
 
Je télécharge une nouvelle version du Bios dur le site ASUS mais impossible de l'installer avec EZ Flash 2 "Bios data does no macth the file content"
 
Si qq a une idée, merci

mood
Publicité
Posté le 01-10-2009 à 21:44:34  profilanswer
 

n°7143618
bazooca1
Jedi de l'octet & ami de Tux
Posté le 01-10-2009 à 22:30:50  profilanswer
 

Le bios que tu as téléchargé tu l'as mis sur une clé usb formaté fat16/32?
 
 
 


---------------
Feedback
n°7143640
batmer
Posté le 01-10-2009 à 22:41:01  profilanswer
 

re
je vois pas trop, autrefois, j ai eu cette panne problème  cd?  lecteur de cdrom essaye ce cd sur une autre machine si tu peux ou change de lecteur de cdrom ? C'est le cd d'origine faut le regravé pas plus de 10x

Message cité 1 fois
Message édité par batmer le 01-10-2009 à 23:31:24
n°7143904
Gramoune83
Posté le 02-10-2009 à 08:09:05  profilanswer
 

bazooca1 a écrit :

Le bios que tu as téléchargé tu l'as mis sur une clé usb formaté fat16/32?
 
 
 


Non sur un DVD regravable, et j'ai même essayer de récupérer le Bios sur le CD de la CM. Même résultat
 
Merci

n°7143906
Gramoune83
Posté le 02-10-2009 à 08:13:55  profilanswer
 

batmer a écrit :

re
je vois pas trop, autrefois, j ai eu cette panne problème  cd?  lecteur de cdrom essaye ce cd sur une autre machine si tu peux ou change de lecteur de cdrom ? C'est le cd d'origine faut le regravé pas plus de 10x


 
Le CD rom doit être bon puisque le CD d'install de XP 64 est lu et qur l'install se fait jusqu'au message fatidique.
J'ai essayé aussi de mettre le Bios  du CD de la CM et même résultat.
 
Merci

n°7144333
batmer
Posté le 02-10-2009 à 14:25:48  profilanswer
 

xp 64 n' est  peut-être pas reconnu par cette cm ça m'étonne as-tu un cd normal de xp à essayer à part le 64

Message cité 1 fois
Message édité par batmer le 02-10-2009 à 14:26:46
n°7144356
Gramoune83
Posté le 02-10-2009 à 14:38:17  profilanswer
 

batmer a écrit :

xp 64 n' est  peut-être pas reconnu par cette cm ça m'étonne as-tu un cd normal de xp à essayer à part le 64


 
oui, j'ai essayé WIN 2000 PRO, et j'ai eu exactement le même message "Bios is not fully ACPI complant....ect" et
STOP 0x0000000A5 (0x0000000000000011, 0x00000....ect)

n°7144572
bazooca1
Jedi de l'octet & ami de Tux
Posté le 02-10-2009 à 16:33:54  profilanswer
 

Essaies peut être un linux en live cd histoire de voir ce qu'il se passe. Sinon si la carte vient d'être achetée, demandes un remboursement ^^


---------------
Feedback
n°7154011
Gramoune83
Posté le 08-10-2009 à 18:38:24  profilanswer
 

je me rencarde sur un cd live XP et j'essaye

n°7160410
Gramoune83
Posté le 13-10-2009 à 13:27:10  profilanswer
 

J'ai eu un début d'installation de W2000 pro et surprise... il ne trouve que 130 Go sur mon DD au lieu des 500. Ceci peut - il expliquer mon problème initial? Un DD neuf HS ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Mise à jour bios sur P5QPRO avec EZ Flash

 

Sujets relatifs
raid ok sous bios invisible sous windowsBios fuyant
impossible douvrir le bios !!!adobe flash player pour lexpresse gate
besion d'aide probleme dd non détecté dans le biosDisque dur non reconnu par le bios
problème pour mise sous tensionled bios allumée en orange ??!!
BIOS Bloqué au démarrageSoucis bios P6T SE
Plus de sujets relatifs à : Mise à jour bios sur P5QPRO avec EZ Flash


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR