Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1435 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Message à l'entrée du bios "Wait..."

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Message à l'entrée du bios "Wait..."

n°5985757
absolutely​net
Over'noob
Posté le 03-11-2007 à 18:04:29  profilanswer
 

Bonjour !
 
Comme le titre du sujet l'indique, j'ai un message sur ecran lorsque je souhaite entrer dans le bios qui inscrit "WAIT...". Donc je wait, mais rien ne se passe !
A noter, c'est une config dont la carte mère me pose quelques pb puisqu'elle demarre quand elle veut...
 
Ce message indiquerait il que le bios est endommagé ?
 
Carte Mère : MSI K9N Néo V 1.0
 
Merci pour vos lumières !

mood
Publicité
Posté le 03-11-2007 à 18:04:29  profilanswer
 

n°5985782
absolutely​net
Over'noob
Posté le 03-11-2007 à 18:11:45  profilanswer
 

Je sais il est déroutant ce message "Wait...", je n'ai jamais vu ça ! Je suis le seul à avoir eu cette "vision" dans ma vie ? ;)

n°5985873
saucisson_​furtif
Posté le 03-11-2007 à 18:49:03  profilanswer
 

Tu as tenté de le flasher le bios ?

n°5985931
absolutely​net
Over'noob
Posté le 03-11-2007 à 19:15:23  profilanswer
 

Oui, mais les lancements sont très aléatoires. Je pense que la clé est là. J'ai par chance une config sous la main avec la même carte mère en version de bios 1.8. Avec celle qui me pose problème, je suis en 1.3.
 
J'aimerais grandement pouvoir flasher, mais je n'ai pas encore réussi à atteindre la phase de lancement du boot... It's a hard life ! :'|

n°5985954
saucisson_​furtif
Posté le 03-11-2007 à 19:25:46  profilanswer
 

Ah donc tu n'as même pas accès à windoz ?

n°5985959
absolutely​net
Over'noob
Posté le 03-11-2007 à 19:27:00  profilanswer
 

Que non ! J'en suis pas encore là :)
Je veux flasher sur disquette donc pas besoin de windows !

n°5986622
moietoi
GOod LuCk @nd H@V3 fuN
Posté le 04-11-2007 à 00:18:46  profilanswer
 

écoute enléve pile de sauvegarde du bios comme sa se seras comme avant ;) et remet la ensuite ^


---------------
Avoir l'air con peut être utile, mais l'être vraiment serait plus facile.
n°7896544
kibidou
Posté le 11-05-2011 à 09:41:23  profilanswer
 

Je remonte le sujet si quelqu'un a une idée car moi j'ai le même problème sur mon Asus P7P55D-E
Wait au démarrage du bios mais si je vais pas dans le bios je peu démarrer etc... Sur Windows.
 
Si quelqu'un a une idée merci


---------------
Psn: kibidou ~~ Gamer-Tag: Guillome88
n°8008383
metadarkwo​lf
Posté le 13-08-2011 à 13:01:30  profilanswer
 

:hello: non ! tu n'es tout seul j'ai le même problème ! mon ordi redémarre tout seul , écrans noir une fois sur 2 ,une fois sur 2 arrêt sur image a l'entrée " ASUS P5Q etc ..." et puis ce fameux message terrible en voulant entrer dans le " Bios " ====) " WAIT ..." et puis j'ai enlever la pile bios 2 minute nada ! ='( Ha par-contre au premier démarrage de la machine j'arrive a accéder a ma session du style une dizaine de seconde ( alors t'es tout content tu saute de joie =D) et puis la BOUM !  redémarrage  --* :pt1cable:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Message à l'entrée du bios "Wait..."

 

Sujets relatifs
pb de mise à jour BIOS GA-965P-DS4, help !!Problème d'installation de mémoire vive: message d'erreur au démarrage
configurer le bios de raid en ide? pour installer xp sur sata2Aidez-moi à configurer on Bios
Mise à jour bios p5b ?Activer mode smart dans le bios des toshiba
après une remise a zero du bios[MSI P35 PLATINUM] Problème accés BIOS...
Comment connaître la version antérieure du bioscharger un bios
Plus de sujets relatifs à : Message à l'entrée du bios "Wait..."


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR