Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1387 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Meilleur débit en Wifi qu'en ethernet

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Meilleur débit en Wifi qu'en ethernet

n°9436950
QNThomas
Posté le 07-03-2015 à 17:20:33  profilanswer
 

Bonjour,
 
J'ai un problème en ce moment.
 
Ma Wifi à un débit plus élevé qu'en ethernet, alors que ça devrais être le contraire parce que ethernet > wifi
 
FAI : Bouygues
 
J'ai essayé sur deux cartes réseau différentes mais ça change rien...
 
Un expert en internet ici ?

mood
Publicité
Posté le 07-03-2015 à 17:20:33  profilanswer
 

n°9436954
Lt Ripley
Mais ?!!
Posté le 07-03-2015 à 17:27:08  profilanswer
 

Salut
 
Ton câble c'est quoi ?  Des fois c'est lui qui bride. Je crois qu'il faut au moins du 5e.  Ou ta box qui n'est pas en gigabit (pas activé ?)


---------------
Viens programmer | Mon topal de vente
n°9436955
QNThomas
Posté le 07-03-2015 à 17:28:06  profilanswer
 

Lt Ripley a écrit :

Salut
 
Ton câble c'est quoi ?  Des fois c'est lui qui bride. Je crois qu'il faut au moins du 5e.  Ou ta box qui n'est pas en gigabit (pas activé ?)


 
Le câble c'est du 5E. Ma box qui n'est pas en gigabit ? Je ne possède que 16mb ici...
 

n°9436956
Gigathlon
Quad-neurones natif
Posté le 07-03-2015 à 17:28:22  profilanswer
 

Normes WiFi et Ethernet?
 
Du 802.11AC peut être plus rapide que du 100Mbps et c'est pas garanti que tu sois en 802.11B et Gigabit Ethernet.

n°9436963
QNThomas
Posté le 07-03-2015 à 17:29:26  profilanswer
 

Gigathlon a écrit :

Normes WiFi et Ethernet?
 
Du 802.11AC peut être plus rapide que du 100Mbps et c'est pas garanti que tu sois en 802.11B et Gigabit Ethernet.


 
Comment savoir tout ça ?

n°9436964
Gigathlon
Quad-neurones natif
Posté le 07-03-2015 à 17:30:01  profilanswer
 

Config de la box d'une part et périphériques du PC d'autre part.

 

Maintenant, c'est quand même louche si ça affecte un ADSL 16Mbps, donc faudra quand même vérifier le pilote de la carte réseau.

 

Edit : il y a quelque temps, un réglage supposé améliorer la stabilité provoquait la corruption des données et ralentissait considérablement le réseau aussi, c'est tellement loin que j'ai oublié lequel c'était mais sait-on jamais...

Message cité 1 fois
Message édité par Gigathlon le 07-03-2015 à 17:32:30
n°9436966
Lt Ripley
Mais ?!!
Posté le 07-03-2015 à 17:31:02  profilanswer
 

QNThomas a écrit :

Ma Wifi à un débit plus élevé qu'en ethernet,

Comment tu vois ça ?


---------------
Viens programmer | Mon topal de vente
n°9436967
QNThomas
Posté le 07-03-2015 à 17:31:14  profilanswer
 

Gigathlon a écrit :

Config de la box d'une part et périphériques du PC d'autre part.


 
La wifi est en 802.11b/g/n

n°9436968
QNThomas
Posté le 07-03-2015 à 17:31:33  profilanswer
 

Lt Ripley a écrit :

Comment tu vois ça ?


 
 
speedtest ou n'importe quel autre site

n°9436969
Lt Ripley
Mais ?!!
Posté le 07-03-2015 à 17:34:44  profilanswer
 

Donnes les chiffres...


---------------
Viens programmer | Mon topal de vente
mood
Publicité
Posté le 07-03-2015 à 17:34:44  profilanswer
 

n°9436970
QNThomas
Posté le 07-03-2015 à 17:35:15  profilanswer
 

Lt Ripley a écrit :

Donnes les chiffres...


 
14 mb en wifi et 9 en ethernet

n°9436973
Gigathlon
Quad-neurones natif
Posté le 07-03-2015 à 17:38:52  profilanswer
 

Ils doivent aussi te donner le ping : si il est plus élevé en ethernet, tu as un souci.

n°9436975
QNThomas
Posté le 07-03-2015 à 17:39:52  profilanswer
 

Gigathlon a écrit :

Ils doivent aussi te donner le ping : si il est plus élevé en ethernet, tu as un souci.


 
nope, même ping en wifi et ethernet

n°9436978
QNThomas
Posté le 07-03-2015 à 17:42:31  profilanswer
 

Pour en avoir le coeur net que ça viens pas de mon pc, je vais tester avec mon pc portable en ethernet

n°9436981
Lt Ripley
Mais ?!!
Posté le 07-03-2015 à 17:44:34  profilanswer
 

Tu n'as pas de port reseau sur ta CM ?
 
Tu as redémarré ta box ?


---------------
Viens programmer | Mon topal de vente
n°9436984
QNThomas
Posté le 07-03-2015 à 17:46:36  profilanswer
 

Lt Ripley a écrit :

Tu n'as pas de port reseau sur ta CM ?
 
Tu as redémarré ta box ?


 
Sur mon portable en câblé j'ai le même débit qu'en wifi donc ça viens de ma tour, mais ça viens d'où ?
si si j'ai un port réseau

n°9436985
R2medeu
.
Posté le 07-03-2015 à 17:49:25  profilanswer
 

http://stkr.es/s/zp3
T'as vraiment pas de bol avec ta carte mère .....tu as la nouvelle quand déjà ?


---------------
Mes Ventes / Mes Achats
n°9436987
QNThomas
Posté le 07-03-2015 à 17:50:41  profilanswer
 

R2medeu a écrit :

http://stkr.es/s/zp3
T'as vraiment pas de bol avec ta carte mère .....tu as la nouvelle quand déjà ?


 
je l'ai là, j'ai reçu la Z97 A hier, j'ai toujours des pbs

n°9436989
R2medeu
.
Posté le 07-03-2015 à 17:51:50  profilanswer
 

T'es sur la nouvelle carte là ? http://stkr.es/s/zp4


---------------
Mes Ventes / Mes Achats
n°9436990
QNThomas
Posté le 07-03-2015 à 17:52:10  profilanswer
 

R2medeu a écrit :

T'es sur la nouvelle carte là ? http://stkr.es/s/zp4


 
Oui :bounce:  :bounce:

n°9436992
R2medeu
.
Posté le 07-03-2015 à 17:54:50  profilanswer
 

Bon, réglages bios du port ethernet ?
Propriétés de la carte réseau dans gestionnaire de périfériques : vitesse & duplex ?
:pt1cable:
 
PS : je t'ai trouver un avatar pour le forum  :sol: :  
http://reho.st/preview/archive.francesoir.fr/sites/default/files/dynimagecache/0/494/351/92-0-494-351-494-351/wet_cat.jpg


Message édité par R2medeu le 07-03-2015 à 17:55:59

---------------
Mes Ventes / Mes Achats
n°9436994
QNThomas
Posté le 07-03-2015 à 17:58:14  profilanswer
 

Bon, c'est régler, j'ai changé de câble ethernet (j'ai mis celui de la télé sur ma tour et c'est niquel) alors que le câble que j'avais branché à ma tour était flambe en neuf, j'y comprends vraiment rien, c'est totalement aléatoire my god.
mais pour être sur que ce soit le câble et pas la box qui "configure" chaque câble, je vais essayer le soit disant câble défectueux sur mon pc portable.

n°9436997
Lt Ripley
Mais ?!!
Posté le 07-03-2015 à 17:59:38  profilanswer
 
n°9437000
QNThomas
Posté le 07-03-2015 à 18:01:17  profilanswer
 

C'est donc bel et bien le câble qui bride à 10mb.
J'ai dépensé des sous pour rien, 15€ à la poubelle
J'aurai jamais pensé qu'un câble ethernet neuf puisse faire ça.

 

A plus tard pour de nouvelles aventures


Message édité par QNThomas le 07-03-2015 à 18:06:51
n°9437015
FUX_huhu
Posté le 07-03-2015 à 18:23:48  profilanswer
 

Salut,
 
On va bientôt créer une section pour toi tout seul au rythme auquel tu enchaine les problèmes :lol:  
 
Regarde le sertissage des prises s'il n'y a pas un truc suspect (pour peu qu'elle soit transparente), si le câble est bon il suffit de lui re-sertir la prise mal faite plutôt que de le jeter (ou alors file-le à quelqu'un qui pourra le faire).
 
Il serait pas impossible que ça soit aussi l'origine de ton problème de son.

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Meilleur débit en Wifi qu'en ethernet

 

Sujets relatifs
Supprimer ancienne connexion réseau ethernetCarte wifi pci non détectée.
Quel patte thermique au meilleur prix ?Routeur WIFI 4g/3g/etc..
Meilleur carte graphique pour une configProbleme d'acces a internet via wifi
NAS Synology vers TV Sony Bravia sans Wifi ?PCI Express 1x obstrué pour carte Graphique.
Quel est le Meilleur SSD Rapidité / Duré de Vie ?plusieur cable avec l'ethernet
Plus de sujets relatifs à : Meilleur débit en Wifi qu'en ethernet


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR