Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1442 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

I7 10700K

n°10990334
williams29​200
lapinator29
Posté le 26-04-2021 à 15:54:55  profilanswer
 

Bonjour à tous,
 
je me permet de posté après avoir farfouiller sans avoir trouver de solution à mon problème , j'ai acheter récemment un I7 10700K avec une asus Rog Strix z490 g gaming (wifi ) le tout refroidi par un alphacool eisbaer Aurora 280 .Mon problème c'est la chauffe délirante du cpu ,60 degrés au repos et si je fait confiance a Core temp il m'indique des temp a 94 degrés en jeu.
 
J'ai vérifier le montage de l'aio ,j'ai bien retiré le film protecteur ,j'ai essayer branchement en direct sur carte mère ou le branchement en 12 vlt ,rien ne change.J'ai désactivé après lecture le truc de Asus Multi E mais aucune différence ,j'ai fait un test de stress sur Cinebench R20 le processeur a fait 3900 points et une led rouge cpu c'est mis en route sur la carte mère et c'est éteinte après le bench.J'ai aussi remarqué qu'au niveau du bloc AIO un petit ventilateur s'arrête et se lance en boucle sans jamais resté lancé en permanence. J'ai essayer de vous apportez le maximum d'info .
 
Merci

mood
Publicité
Posté le 26-04-2021 à 15:54:55  profilanswer
 

n°10990526
kabyll
Posté le 26-04-2021 à 22:47:45  profilanswer
 

Tu as bien branché le cable qui alimente la pompe?
De ce que je comprends c'est un simple connecteur 3 pins de ventilo.
 
Je suppose que oui, ms si c'est la pompe que tu vois tourner, elle est pas censée s'arreter.
 
Tu as mis de la pate thermique sur le cpu? Visiblement y en a pas de pre appliquée sur la pompe.
 
Le radiateur, tu l'as installé en top ou en front sur ton boitier? Il faut tjs veiller a ce que la pompe ne soit pas le point le plus haut, sinon l'air va rester dedans.
 
Pour etre sur que c'est pas autre chose, installe hwinfo64
Lance le en mode sensor, laisse le ouvert et lance un cinebench.
 
Puis fais des prinscreen de hwinfo et poste les sur le forum,


---------------
Infographiste 3D & Post-Production - Freelance
n°10990621
artouillas​sse
Schtroumpf qui peut !
Posté le 27-04-2021 à 10:15:16  profilanswer
 

williams29200 a écrit :

J'ai aussi remarqué qu'au niveau du bloc AIO un petit ventilateur s'arrête et se lance en boucle sans jamais resté lancé en permanence. J'ai essayer de vous apportez le maximum d'info.


+1 c'est la pompe de l'AIO et elle doit tourner en permanence, à priori je dirais panne de l'AIO => SAV.


---------------
Un trou noir c'est troublant.
n°10993748
williams29​200
lapinator29
Posté le 02-05-2021 à 21:40:08  profilanswer
 

Bonsoir,
 
désolé pour le temps de réponse , je ne peux pas installer l'aio d'une autre façon qu'il l'est car j'ai un boitier version table de bench , il s'avère que la pompe est bien hs , j'ai acheter en dépannage un dark slim ,les températures sont a 25 degrés au repos ce qui change carrément tout,l'aio neuf repart en sav ! merci pour vos réponses en tout cas


Aller à :
Ajouter une réponse
 

Sujets relatifs
OC i7 10700k + RAM ?Réglages I7 10700K + ROG STRIX Z490-F GAMING
Fréquence i7 10700k à 0,8 GhzQuel ventirad pour un i7 10700K
Avis alimentation 4+8p sur z490 i7 10700kRefroidissement i7 10700k
Températures I7 10700KChoix carte mère pour i7-10700K
Choix entre le I7-10700K et I9-10900perdu après installation d'un i7 10700k
Plus de sujets relatifs à : I7 10700K


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR