Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2003 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros problèmes pour un premier montage!! j'ai besoin de vous!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros problèmes pour un premier montage!! j'ai besoin de vous!!!

n°3487922
silverysha​dows
Posté le 11-09-2004 à 19:25:42  profilanswer
 

Voilà , je suis entrain de monter mon premier pc et j'ai de gros problèmes.
Le premier :cry:  c'est que je n'arrive pas à fixer ma carte son ou bien ma carte graphique sur les slots prévus parceque mon cache est tros gros pour que je puisse l'enfoncer à fond...
le deuxième :cry:  c'est que je ne sait pas coment brancher mon dd maxtor 200go sata sur la carte mère.( j'ai une p4c800e deluxe)
le 3eme :cry:  s' est que je n'est pas eu de câbles de son avec mon lecteur cd et je ne sait pas si c'est normal ou bine faut-il que jen achète un.
le 4eme :cry: , et bien jai une  Enermax 470W Noisetaker EG475AX-VE en alim et qu'il me rest'e un câblme et je ne sait pas si il est utile ou pas ( s'est un petit apparemment suivant la doc se serait un fm/fc si quelq'un pouvait m'éclairer ?)
 
voilà merci d'avance de vos aides qui me sont très précieuses en se moment

mood
Publicité
Posté le 11-09-2004 à 19:25:42  profilanswer
 

n°3487946
Profil sup​primé
Posté le 11-09-2004 à 19:32:41  answer
 

et le manuel il dit quoi ?  [:w3c compliant]

n°3487982
silverysha​dows
Posté le 11-09-2004 à 19:43:19  profilanswer
 

alors ba le manuel c juste un manuel rapide en français qui dit que tout doit fonctionner à merveille et que ta rien à faire :lol:
Par contre j'ai à moitier résolu le pb de mon dd .
En fait je n'avais pas vu les câbles livrés avec la mobo, qui permettent de relier des serial ata.
mon auter problèmes devient donc de savoir ou je branche  l'autre botu du cable: sur serial ata1 serial ata2 raid1 ou raid 2 ?

n°3488000
OCEANIA
Posté le 11-09-2004 à 19:49:56  profilanswer
 

un conseil,en ce qui me concerne quand j'installe une cm, avant de serrer les vis de fixation définitivement, j'insère mes cartes pci et agp,je contrôle le bon emplaçement et je serre les vis apparentes et ensuite je retire mes cartes et je termine mes serrages.
Pour la nappe son çà coûte 3€,puis ton câble d'alim sur certaine carte mère tu as l'option de contrôle de rotation des ventilos en software, et pour ton sata,tu aurais du avoir deux petites nappes oranges livré avec ta CM,sinon achète en car je ne sait vraiment pas s'il existe un type d'adaptateur pour çà,et même si çà existait çà te reviendrais plus cher d'en acheter.
Voilà

n°3488004
noelemac
Posté le 11-09-2004 à 19:50:46  profilanswer
 

:lol: Sans etre mechant, quand on y connai rien on se lance pas dans le montage d'un pc ;) On demande a un amis ou on paye l'assembleur du coin, c'est moins risqué.
 
Pour tes pb, question 1 je voit pas trop ce que tu veux dire.
2- sur le sata1
3- si tu as acheté un lecteur cd en assembleur c'est normal que tu n'ai pas de cable.
4- idem, je peu rien te dire sans la notice de la carte mere... dsl

n°3488006
Profil sup​primé
Posté le 11-09-2004 à 19:50:53  answer
 

a priori sur serial ata1 ( s ata )
 
et le cable fm/fc c'est pour controler le ventilo de ton alim. ( si ta carte mére en est capable )

n°3488010
Fendnts
My fading voice sings of love
Posté le 11-09-2004 à 19:52:15  profilanswer
 

la cable qu'il reste, ce serait pas l'alim des lecteurs disquette ?
 
les cartes, tu les insères dans le bon sens ?
 
sinon, le cable son, normalement il est avec la carte son, pas avec le lecteur...

n°3488281
silverysha​dows
Posté le 11-09-2004 à 22:20:42  profilanswer
 

pour le sata je n'ait plus de problème, mais pour les cartes je trouve ça vraiment étrange que mon superlanboy ait des caches trop petit pour que je puissent insérer les cartes.. non ?
et pour noelemac je comprend que tu me penne pour un noob mias je t'assure que ce n'est pas le cas , en plsu quelqu'un qui à déjà monter plusieurs fois est avec moi me dit que ça n'est pas normal que je ne puissent pas fixer correctement mes cartes.

n°3488285
silverysha​dows
Posté le 11-09-2004 à 22:22:34  profilanswer
 

les encoches au bas des caches des cartes il faut bien qu'ils soient à l'extérieur ?

n°3488289
silverysha​dows
Posté le 11-09-2004 à 22:23:50  profilanswer
 

Je pense qu ele ptroblème est plus physique qu'électronique..
enfin dîtes moi ce que vous en pensez.
merci

mood
Publicité
Posté le 11-09-2004 à 22:23:50  profilanswer
 

n°3488293
guybrush__​95
Posté le 11-09-2004 à 22:26:26  profilanswer
 

No, il faut que le bas des caches pci se trouve entre le boitier et la carte mere.

n°3488296
albanu
Posté le 11-09-2004 à 22:27:14  profilanswer
 

Qu'appelles-tu les caches?

n°3488300
silverysha​dows
Posté le 11-09-2004 à 22:30:04  profilanswer
 

la partie visible de l'extérieur de ta carte c'est à dire les sorties de son ect..

n°3488301
guybrush__​95
Posté le 11-09-2004 à 22:30:15  profilanswer
 

La partie de la carte pci (ou du cache-baie) qui est a la perpendiculaire de la mobo.

n°3488305
silverysha​dows
Posté le 11-09-2004 à 22:30:56  profilanswer
 

Il faudrai que le bas des caches pci se trouve donc à l'intérieur du boîtier ?

n°3488308
noelemac
Posté le 11-09-2004 à 22:33:05  profilanswer
 

albanu a écrit :

Qu'appelles-tu les caches?


 
+1  :??:  ;) (avec une petite photo ce serai encore mieux :jap: )
 
Et je te prend pas pour un noob, pas au sens péjoratif j'entend, y'a pas de mal a pas savoir. C'est juste que les questions posées sont "etranges" pour quelqu'un qui s'y connai  :jap:

n°3488309
albanu
Posté le 11-09-2004 à 22:33:21  profilanswer
 

bien sur.
Tu dois enfiller le bas du cache (le truc en fer) dans l'interstice entre la mobo et le bord du boitier. Normalement le bas du caches est moins large que le reste du cache  

n°3488318
albanu
Posté le 11-09-2004 à 22:39:52  profilanswer
 

Tiens zoom sur cette image et dis nous tout ;)!
Contrairement a ce que j'ai marqué sur l'image le bout à enfiler n'est pas bleu.
http://img83.exs.cx/img83/6430/Photo013.th.jpg
C une carte graphique agp mais c'est exactement le même principe avec les carte pci.  


Message édité par albanu le 11-09-2004 à 22:41:38
n°3488474
silverysha​dows
Posté le 11-09-2004 à 23:31:42  profilanswer
 

merci bcq les gars grâce à vosu jai pu finir de le monter :jap:
il était vrai que mes questions étaient quelque peu difficile à comprendre et je m'en excuse
@++
all

n°3488476
silverysha​dows
Posté le 11-09-2004 à 23:32:05  profilanswer
 

c'était bien de celà que je parlai


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros problèmes pour un premier montage!! j'ai besoin de vous!!!

 

Sujets relatifs
petit probleme de montageUrgent - Montage en direct > sens de la fiche IDE? [resolu]
Gros problemes suite à l'install d'une 9800 Prodemande avis (montage CNPS7000->A64inside)
Gros pb CPU et Mémoiregros problème avec XP-M 2600+
(achat pc ) Bien ou pas bien, besoin bon conseille...Gros probleme avec DD externe
Gros probléme montage pc asus ta 210 
Plus de sujets relatifs à : Gros problèmes pour un premier montage!! j'ai besoin de vous!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR