Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
907 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Un gros probleme sous msn

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Un gros probleme sous msn

n°3152765
coubiac79
Posté le 22-04-2004 à 20:26:03  profilanswer
 

voila je m'explique  
sous msn 6.1 derniere version
j'ai un pc derriere un routeur adsl olitec sx200  
je suis sous xp pro avec pas de firewall sur le systeme et ni sur le routeur  
ma camera passe parout avec tout le monde mais par contre l'audio ne passe que avec un pote qui est chez club internet comme moi et qui possede un routeur aussi  
avec les autres personne pas moyen de parler alors que moi je les entends et quand il aprle avec une autre personne que moi et bien ca marche  
je suis a bout d'idee si quelqu'un a deja eu ca ou c'est de koi ceci provient et bien qu'il s'exprime  
merci de votre aide

mood
Publicité
Posté le 22-04-2004 à 20:26:03  profilanswer
 

n°3153827
coubiac79
Posté le 23-04-2004 à 12:00:41  profilanswer
 

personne a une idée

n°3153829
darkstalke​r
Saturn NTSC-J, What Else ?
Posté le 23-04-2004 à 12:01:07  profilanswer
 

hardware ?


---------------
Cyrix 5x86 120MHz, Tseng Labs ET4000/W32p VLB, Doom@45FPS <3
n°3153863
tibo2002
C'est très content.
Posté le 23-04-2004 à 12:26:05  profilanswer
 

poste ca ailleurs, ca na rien a foutre ici--> c'est dur d'attribuer une catégorie a un topic?


---------------
"Nan mais c'est l'plan d'cam' qui fait tout."
n°3153883
smiley0041
Posté le 23-04-2004 à 12:36:04  profilanswer
 

tibo2002 a écrit :

poste ca ailleurs, ca na rien a foutre ici--> c'est dur d'attribuer une catégorie a un topic?

+1 :fou:


---------------
Mon feed
n°3153888
french_Kis​s
Universel
Posté le 23-04-2004 à 12:36:58  profilanswer
 
n°3153890
smiley0041
Posté le 23-04-2004 à 12:37:43  profilanswer
 

ben franchement y'en a marre sur hardware c'est remplit de boulets qui lisent jamais les règles :fou:


---------------
Mon feed
n°3153910
french_Kis​s
Universel
Posté le 23-04-2004 à 12:47:20  profilanswer
 

smiley0041 a écrit :

ben franchement y'en a marre sur hardware c'est remplit de boulets qui lisent jamais les règles :fou:


je comprend  :D .
Mais bon c'est pas instinctif d'arriver sur un forum et de lire les regles avant de poster  :whistle:

n°3153951
tibo2002
C'est très content.
Posté le 23-04-2004 à 13:01:06  profilanswer
 

ca devrait l'etre :pfff: c'est écrit en gros au dessus de la liste des topics, donc si le mec est trop limité pour lire des règles avant de poster, bah qu'il aille sur les forums de jeuxvideos.com


---------------
"Nan mais c'est l'plan d'cam' qui fait tout."
n°3153987
Liothan
Posté le 23-04-2004 à 13:14:35  profilanswer
 

tibo2002 a écrit :

poste ca ailleurs, ca na rien a foutre ici--> c'est dur d'attribuer une catégorie a un topic?


C'est si dur que ca de le die un tantinet plis gentillement. Tout le monde peu faire des erreurs. Meme toi j'en suis sur.

mood
Publicité
Posté le 23-04-2004 à 13:14:35  profilanswer
 

n°3153990
smiley0041
Posté le 23-04-2004 à 13:16:06  profilanswer
 

Liothan a écrit :

C'est si dur que ca de le die un tantinet plis gentillement. Tout le monde peu faire des erreurs. Meme toi j'en suis sur.

à force d'en lire des erreurs (environ 4 fois par jour) ça enerve ...


---------------
Mon feed
n°3154007
Liothan
Posté le 23-04-2004 à 13:24:59  profilanswer
 

lis les pas ou alors repond pas. J'avais cru comprendre que c'etait un forum d'entre-aide. e but n'est pas d 'envoyer chier les gens qui font des erreurs meme si y font des connerie

n°3154013
toto_67
Posté le 23-04-2004 à 13:27:44  profilanswer
 

tu as essayé de mettre une dmz ? le sx200 n'étant pas compatible upnp ...

n°3154063
tibo2002
C'est très content.
Posté le 23-04-2004 à 13:59:50  profilanswer
 

Liothan a écrit :

lis les pas ou alors repond pas. J'avais cru comprendre que c'etait un forum d'entre-aide. e but n'est pas d 'envoyer chier les gens qui font des erreurs meme si y font des connerie


:jap: c'est vrai que je me suis emporté, mais c'est au moins la 8 eme fois que je vois ca depuis ce matin, ya de plus en plus de gens qui arrivent sur le forum comme ça, allez hop jai un problème donc je crée un topic a la "jtemmerde"...ya des règles sur le forum, simples en plus, ne pas les suivre c'est vraiment du jemenfoutisme et du manque de respect [:spamafote]
 
mais bon je me calme, ya plus qu'a closer ;)


---------------
"Nan mais c'est l'plan d'cam' qui fait tout."
n°3154261
TotalRecal​l
Modérateur
Posté le 23-04-2004 à 15:11:07  profilanswer
 

C'est pas la peine d'être agressif comme ça avec les nouveaux qui se plantent !
Le topic règles on le voit à peine, et même si c'est courant comme erreur autant garder une ambiance amicale, on peut pas dire de quelqu'un qu'il soit débile juste à cause d'un gourage de cat non ?
Et ca devrait pas tant te tenir à coeur que ça ce genre d'erreur, tu vis pas que pour ce forum j'espere !...


---------------
Réalisation amplis classe D / T      Topic .Net - C# @ Prog

Aller à :
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Un gros probleme sous msn

 

Sujets relatifs
Gros problème de lecteur... help please!Gros probléme avec ASUS P4P800-E (pas de boot)
gros probleme driver SISGros Probleme PC
Gros probleme de chauffe sur 9800pro sapphire, HELP !!!Help!: Gros problème avec ma 9800XT
Gros problème de carte qui chauffe !!Gros problème avec radeon 9600 xt 256
J'ai un gros probleme apres overclocking!!!gros gros probleme
Plus de sujets relatifs à : Un gros probleme sous msn


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR