Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1431 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros Problème au boot ù...

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros Problème au boot ù...

n°3583986
Salade_ver​te
Posté le 25-10-2004 à 09:39:02  profilanswer
 

Bonjour
 
Bon...je commence...alors voila :
Config :
AMD Athlon XP 1800+
512 DDR
MB MSI Kt4v Series "avec braquet vous savez les dels d'indication de boot au nombre de 4 specialité MSI)
CG MSI Geforce 4 Ti 4200 64D
 
Le problème est arrivé se matin (on s'en fou)
j'allume mon pc et mon ecran le demarrage se passe tres bien les dels deviennent rouge puis a la fin du boot les 4 sont vertes jarrive sur windows XP il démarre egalement bien voila c bon je suis sur le bureau... puis... paf mon ecran s'eteind et la lumiere d'indication si le disque dur réfléchi (je ne sais po comment on l'appelle) s'allume continuellementmon dique dur ne reflechi pa du tou (je lentend generalement au bruit c'est un Maxtor)... donc ne pouvant rien faire le reset ne marchant pa non plus j'eteind le pc avec le bouton marche/arret en laissant appuyé hop le pc est eteind. C la que sa devient bizzard.... je le re-alume paf... direct mes dels d'indication de boot les 4 sont allumé verte!sans avoir l'etat 3 rouge 1 verte 2 rouge une verte enfin bon tou les truc pour voir linitiallisation du proc de la video interface etc... et la del d'indication du dur est continuellement rouge et rien mon ecran ne s'allume pas... jai fais le clear CMOS toujours pareil les 4 dels vertes direct au demarrage et la del du dur.  
C'est grave? c quoi? enfin bon si vous avez une réponse à ce problème.
 
Merci pour une réponse
 
Salade_verte

mood
Publicité
Posté le 25-10-2004 à 09:39:02  profilanswer
 

n°3584114
Salade_ver​te
Posté le 25-10-2004 à 10:45:26  profilanswer
 

marche toujour pas...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Gros Problème au boot ù...

 

Sujets relatifs
Gros problème de boot: HELP pleaseGros probléme avec ASUS P4P800-E (pas de boot)
Gros gros problème. Pas de boot avec une A7N8XGros problème avec Asus A7N8X-E Deluxe (écran noir au boot)
Gros Probleme GF4 Ti 4200 probleme de bootTrès gros problème : ma ti4200 ne boot plus !!! help needed !!!
Gros problème sur P3B-F pas de boot, bios HS , CM morte, bios réparé!gros probleme de boot K7S5A !
Gros probleme de boot Sur ma KR7A-133 RAIDGros problème de boot
Plus de sujets relatifs à : Gros Problème au boot ù...


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR