Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1105 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC Flambant neuf qui FREEZE. ouinnnnn

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

PC Flambant neuf qui FREEZE. ouinnnnn

n°7456189
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 31-05-2010 à 01:28:45  profilanswer
 

Salut les amis,
 
Ce mois si j'ai cassé ma tirelire pour me faire un beau cadeau en prevision de la sortie iminante de Starcraft2
Je me suis saigné pour me payer => i7 930 2.80Ghz
                                                Gigabyte GA-X58A-UD3R
                                                Hiper 860w
                                                G.skill Trident Tri-Channel DDR3-2000-PC3-16000-2048Mbx3-cl 9-9-9-24 1.6v
                                                Z-Machine
                                                Zalman cnps 9900 led
                                                Geforce GTX295
                                                HDD Westerne digital 1To
                                                + Tout un tat de connerie de modding.
 
Bref ca fait 2 ans que je me mettait des sous de coté OUINNNNNNNNNNN!!!!!!
J'ai assemblé, bichoné, fignolé cette machine. Realisé des merveilles de modding (sobre). Resolue des casses tete pas possible pour que tout soit parfait.
Une foit que ca avait de la gueule j'ai installé Vista x64 ultimate et demaré la machine en croisant les doigts (bin oui une mauvaise manip au montage et hop!).
Tout c'est bien passé au demarage, j'etait heureu comme un gosse. passé 1/4 d'heure de joie, ecran noir. Bon je me dit que les drivers de l'ecran sont en cause  
alors clé usb direction chez mes parents pour les drivers (oui je suis en guerre avec Orange) je met a jour/redemare et 1/4h plus tard FREEZE. bios timing/vcor ect ect..... RIEN y fait. freeze frezze et re freeze oinnnnnnnnnn.
Teste de la memoire avec Memtest86+: no error.
Teste du proco avec OCCT: crash a 5% quelque soit le duretée du teste et message me disant que le CPU a des erreurs.
Si non au niveau temperature c'est un frigo.
Je ne comprend pas d'ou vien le probleme, le bios date de 02/2010 donc pas top vieu..... Certe il faudrait que je mette vista a jour mais c'est pas possible pour l'instant. Je ne suis pourtant pas un novice mais la je seche et depressione oinnnnn
Si vous pouviez me conseiller les amis ou voir m'aider a solutionner ce probleme de freeze ce serai vraiment sympas.
 
ps: je racompte ma vie lol, merci a ceux qui on le courage de tout lire ;)

mood
Publicité
Posté le 31-05-2010 à 01:28:45  profilanswer
 

n°7456191
madpo
lève toi et marche
Posté le 31-05-2010 à 01:36:39  profilanswer
 

REGIS-ROBERT CMOAAAA a écrit :


Teste du proco avec OCCT: crash a 5% quelque soit le duretée du teste et message me disant que le CPU a des erreurs.


 
je ne vois pas ou est la diffculter de trouver le problème, les cpu ne sont pas infaillible test ton procal sur une autre machine , ou un autre processeur sur ta propre machine  


---------------
"La perfection ne consiste pas à faire des choses extraordinaires, mais à faire des choses ordinaires de façon extraordinaire,"BDD cartes MINI ITX
n°7456199
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 31-05-2010 à 02:15:36  profilanswer
 

Le bleme c'est que j'ai pas d'autre machine avec ce socket ou de cpu du meme type amigo. j'ai bien pensé au proco avec ce que me dit OCCT mais avant de faire un retour en magasin je veut savoir qui est le coupable et voir si ce n'est pas juste un probleme de parametrage divers..... les composants sont de + en + capricieux de nos jours.
une foit que j'aurai certaine certitude bin mon dossier RMA n'en sera que + beton..... Ca ne coute rien de tester le bios avant. une idée les amis

n°7456205
madpo
lève toi et marche
Posté le 31-05-2010 à 02:35:10  profilanswer
 

tu peux reessayer ton bios , mais je doute fort que ce soit celui ci qui cause des freezes :o


---------------
"La perfection ne consiste pas à faire des choses extraordinaires, mais à faire des choses ordinaires de façon extraordinaire,"BDD cartes MINI ITX
n°7456210
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 31-05-2010 à 04:29:26  profilanswer
 

j'ai passer toute la journée a le modifier vram, vcor, timing, latence, fequence et autre voltage mais rien y fait. meme tout en auto ca merde. De toute facon tu a raison c'est le cpu qui a un blem.
je vais attendre 2 ou 3 jours et voir si quelqu'un a une hypotese autre que le cpu meme si occt ne ment jamais lol. et puis bin RMA en esperant que ce vendeur est fiable. merci madpo le couche tard.

n°7456214
nic90
Posté le 31-05-2010 à 04:54:00  profilanswer
 

REGIS-ROBERT CMOAAAA a écrit :

Salut les amis,
 
Ce mois si j'ai cassé ma tirelire pour me faire un beau cadeau en prevision de la sortie iminante de Starcraft2
Je me suis saigné pour me payer => i7 930 2.80Ghz
                                                Gigabyte GA-X58A-UD3R
                                                Hiper 860w
                                                G.skill Trident Tri-Channel DDR3-2000-PC3-16000-2048Mbx3-cl 9-9-9-24 1.6v
                                                Z-Machine
                                                Zalman cnps 9900 led
                                                Geforce GTX295
                                                HDD Westerne digital 1To
                                                + Tout un tat de connerie de modding.
 
ps: je racompte ma vie lol, merci a ceux qui on le courage de tout lire ;)


 
Il est l'a ton problème ... alimentation de merde avec une GTX295.  ;)  
Prend des alimentation qui fournissent plus de 300 watts ...
Corsair, Seasonics, Ocz ... etc

n°7456219
SaT-
Posté le 31-05-2010 à 06:52:54  profilanswer
 

Je pense que il parle de la Hiper 880w la 860 n'existe pas.
 
C'est une bonne alimentation qui fournit plus de 300w...
 
Maintenant rien l'empêche aller voir son assembleur pour testé avec une autre alimentation....
 

n°7457068
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 31-05-2010 à 23:52:13  profilanswer
 

Bien vu SaT- desolé pour la faute de frape.
C'est une Hiper 880 Watts. Faudrait etre un peut gland pour monter un pc de ses mains et installer une allim de 300watts lol.
Non si vous avez lu un peut plus haut, c'est tres certainement le cpu qui merde et fait freezer mon pc...... demain je vous dirais mots pour mots ce que me racompte occt: cpu instable, trop d'erreur etc.....
EVEREST lui m'indique la meme chose si on interprete ses statistiques: en moin de 2 secondes la frequance du cpu passe de 2.80Ghz a 2Ghz pour remonter a 3 voir 3.5Ghz etc...... et tout ca avec les parametres du bios part defaut. le truc s'overclock tout seul.

n°7457072
Profil sup​primé
Posté le 31-05-2010 à 23:57:17  answer
 

Salut,
 
1°) Hiper, c'est de la caille comme alim (ça affiche 800W, et ça en délivre moins de 400), choisit plutot une corsair, antec, seasonic ou enermax.
 
2°) Un processeur qui déconne, c'est 99,9% de chance que ça n'arrive pas.
 
3°) Je verrai plutôt une CM ou RAM défectueuse (ou endommagé par une alim de merde).  
 
 :hello:

Message cité 1 fois
Message édité par Profil supprimé le 01-06-2010 à 00:03:31
n°7457113
madpo
lève toi et marche
Posté le 01-06-2010 à 01:57:51  profilanswer
 


 
tu te bases sur quoi pour avancé que hiper est de la merde ?
j espere que ce n'est pas sur le fait que hiper soit bien moins connu que corsair, antec, seasonic ou enermax :o


---------------
"La perfection ne consiste pas à faire des choses extraordinaires, mais à faire des choses ordinaires de façon extraordinaire,"BDD cartes MINI ITX
mood
Publicité
Posté le 01-06-2010 à 01:57:51  profilanswer
 

n°7457117
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 01-06-2010 à 02:20:47  profilanswer
 

bin ecoute mon ZM-MFC2 dit le contraire, coté allimentation tout vas bien...... j'ai toujour pris des allim hiper, c'est pas trop chere et ca marche bien en + d'etre beau. la ram memtest me dit que tout va bien et j'ai passé tout un apres midi a tester et re tester. la CM peut etre mais je crois + en un defaut du cpu. la CG marche tres bien. de + de tout les tests que j'ai passé, c'est le cpu qui revien. je doit etre dans les 0.1% que ont la pouasse.

Message cité 1 fois
Message édité par REGIS-ROBERT CMOAAAA le 01-06-2010 à 02:26:03
n°7457118
madpo
lève toi et marche
Posté le 01-06-2010 à 02:24:34  profilanswer
 

si tu ne fais pas de test avec un autre cpu, on va pas pouvoir faire grand chose ( madame irma c'est la porte à coter :o )


---------------
"La perfection ne consiste pas à faire des choses extraordinaires, mais à faire des choses ordinaires de façon extraordinaire,"BDD cartes MINI ITX
n°7457121
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 01-06-2010 à 02:35:33  profilanswer
 

je ne connais persone qui a ce genre de matos et dans mon bled les assembleur sont zero, ils n'ont rien en magasin ne propose que de la merde de burreautique etc.... et n'on jamais vu ce genre de cpu de leurs vie alors pour faire un teste chez eux c'est impossible. et je n'exagere pas je les connais.
va repartir chez intel pi eux ils vont le tester. au pire j'ai les frais de port dans l'os (15/20€) si ils ne trouvent rien, au mieu ils m'en exepedient un autre.


Message édité par REGIS-ROBERT CMOAAAA le 01-06-2010 à 09:51:20
n°7457518
FanboyNvid​ia
FanboyIntel
Posté le 01-06-2010 à 13:48:17  profilanswer
 

Ton processeur est bien installer ? Il n'y a pas trop de pâte thermique ? défois sa i joue. Faut pas trop se vanter quand on dit "Je ne suis pourtant pas un novice"
 
Parce-que un processeur c'est impossible qu'il soit défectueux, en terme de conception c'est impossible, peut-être que tu la fait tomber ? ... Les deux connecteurs qui alimentent le CPU sont bien branché ? (on sait jamais...).


Message édité par FanboyNvidia le 01-06-2010 à 13:49:31
n°7457579
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 01-06-2010 à 14:35:20  profilanswer
 

trop de pate non. et apart faier floter mon cpu fan je vois pas ce que ca pourat faire lol.
fait tomber  le cpu ? mon dieu non
les deux connecteur atx et atx 12v 2x connectés.
impossible n'est pas francais amigo. recament j'ai acheté des corsair ddr3 1333 ect.... bin bouré d'erreurs. CM asus a 300 boul pareil etc....
tu sais les mec qui les assemble ou les conditione bin quand ils en ont plein le uk de leurs taf il s'en battent. quand le mec qui conditione fait une connerie bin il s'en vente pas et il embale le truc ni vu ni connu. mieu le revendeur qui laisse tomber ou autre le cpu bin il te le vend quand meme le cpu vu que loin des yeux loin du coeur. je continu lol? on vend bien des avions ou des sous marin defectueu alors des cpu.....

n°7457617
FanboyNvid​ia
FanboyIntel
Posté le 01-06-2010 à 14:55:43  profilanswer
 

Merci pour l'orthographe c'est toujours agréable à lire :).
 
Sinon ba la solution la plus simple va chez ton revendeur tu es toujours sous garantie de toute façon profite en ^^  :D

n°7458053
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 01-06-2010 à 21:13:07  profilanswer
 

COMME TU DIT "défois sa i joue" LOL.
J'ai dejas pris contacte avec eux ce matin et ils ne m'ont pas fait de problemes chez Iloprix. j'ai mon numero de RMA et tout le toutime.
Je voulait juste etre sur que ce soit bien le cpu qui est en cause et pas la CM. j'ai flasher le bios avec la derniere revision pi bin c'est pareil.  
Que veux tu FanboyNvidia, moi j'ai la pouasse comme mec, si je gagne l'euromillion je perd mon tiquet ou mon avion s'ecraserait au decolage lol.

n°7458086
FanboyNvid​ia
FanboyIntel
Posté le 01-06-2010 à 21:24:12  profilanswer
 

Faut pas dire sa que ta la poisse, sa arrive à tout le monde  :lol:  
 
Mais bon voilà quoi sa m'étonne que le processeur soit en cause ...


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7458117
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 01-06-2010 à 21:38:36  profilanswer
 

moi aussi m'etonne pour un cpu. mais si j'ai la chkoumoun grave.
en 2 ans une CM, une allim, des memoires, un graveur,et la le cpu. je te parle pas du reste. non faut que j'arrete de claquer ma tune la dedans. au pire si intel ne trouve rien je perdrai 15/20€ de port mais je serai fixé. mais pour moi ca peut etre que ca j'ai bien gratté les infos et c'est ce cpu a deux balles qui est designé a chaque fois. Meme everest me fait fliper quand je met le nez dedans.... en deux minutes le trucs overclock jusqu'a 3.50ghz et repasse a moin de 1.6ghz tout seul et ainsi de suite, et hop il freeze.

n°7458121
Zack38
Posté le 01-06-2010 à 21:41:28  profilanswer
 

REGIS-ROBERT CMOAAAA a écrit :

bin ecoute mon ZM-MFC2 dit le contraire, coté allimentation tout vas bien...... j'ai toujour pris des allim hiper, c'est pas trop chere et ca marche bien en + d'etre beau. la ram memtest me dit que tout va bien et j'ai passé tout un apres midi a tester et re tester. la CM peut etre mais je crois + en un defaut du cpu. la CG marche tres bien. de + de tout les tests que j'ai passé, c'est le cpu qui revien. je doit etre dans les 0.1% que ont la pouasse.


 
Tu l'as payée combien, l'alim ? :heink:

n°7458124
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 01-06-2010 à 21:42:47  profilanswer
 

dans les 80€  

n°7458150
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 01-06-2010 à 21:49:54  profilanswer
 

je voulais me payer une corsair d'ici septembre et la dans le doute on va faire chauffer la CB. ne sait on jamais. le prix 150€ me pique un peut les yeux mais bon. une galaxie me tentait bien aussi pour le look mais ca n'exixte plus. demain je vend un de mes organes et zou une alim.

n°7458156
Zack38
Posté le 01-06-2010 à 21:53:09  profilanswer
 


 
Cela me paraît ... euh ... suffisant pour dire que ce n'est pas une alimentation de qualitay ? :D

n°7458167
FanboyNvid​ia
FanboyIntel
Posté le 01-06-2010 à 21:57:06  profilanswer
 

+ 1 Zack sa clash se soir ^^
 
Sinon à tu essayer d'underclocké ton processeur et de le mettre genre à une tension de 0.92 volt ?


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7458181
91titi91
Posté le 01-06-2010 à 22:08:37  profilanswer
 

Sa fait plaisir !!! J'ai le même problème.
J'ai voulu me faire un bon petit pc :  
Processeur = AMD X6 1055T
Carte Graphique = GeForce GTS 250
Carte mère = Asus M4N68T  
Mémoire = 2 x 2Gb DDR3 Samsung 1333MHZ
Alim = Advance TX-500W
 
Et impossible d'installer windows ! XP en 32 ou 64bits pareille pour vista et seven. Lors de l'installation l'écran se bloque (à different endroit en fonction des CD). J'ai tout essayer : tester la mémoire , la changer de place , changer de carte graphique , de lecteur cd , en IDE et en SATA , pareille pour les disques durs rien n'y fait !  
 
Je suis a cour d'idée , si vous en avez , merci d'avoir pitié de moi ...

n°7458184
FanboyNvid​ia
FanboyIntel
Posté le 01-06-2010 à 22:11:09  profilanswer
 

AMD hors sujet  :o la porte part là --->


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7458201
Zack38
Posté le 01-06-2010 à 22:20:37  profilanswer
 

Fanboy nVidia, va :D  
 
Ton alim Advance peut être en cause, en effet :/ je n'ai personnellement jamais eu à faire avec une insuffisance d'alimentation, je ne connais donc pas les symptômes ... mais s'il y a un truc qui cloche de toute façon, c'est bien ça .

n°7458218
91titi91
Posté le 01-06-2010 à 22:30:26  profilanswer
 

Merci Zack. Je doit en recevoir une demain (OCZ ModXStream Pro 700W) je verrais bien si c'est sa sinon .... sinon je c'est pas ce que jpeux faire...

n°7458506
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 02-06-2010 à 10:53:20  profilanswer
 

[quotemsg=7458181,25,810379]Sa fait plaisir !!! J'ai le même problème.quotemsg]
Bin moi ca me fait pas plaisir lol.
Si non qui penche pour le CPU bitté ou autre les amis? toutes hypothese est bonne a entretenir.

n°7461055
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 04-06-2010 à 18:59:31  profilanswer
 

Allim changer. Corsair 850watts. teste OCCT Perestroika de 10min en legé: Terminé ok (testerait 1h ce soir)
Memtest+ v4.10: Terminé ok.
3/4h Apres les testes ecran noir et puis bleu, le pc ne faisait rien en + Bon au moin maintenant il redemare apres un crash. Une idée les amis ?

n°7461106
FanboyNvid​ia
FanboyIntel
Posté le 04-06-2010 à 20:21:16  profilanswer
 

Non aucune idée désolé :-(


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7461779
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 05-06-2010 à 17:26:05  profilanswer
 

bon il ne me reste plus que le suicide a coup de clavier.
je vais bien finir part trouver le composant defecteu et faire marcher le sav.
si quelqu'un a une idée de teste dans la foulée.

n°7461781
FanboyNvid​ia
FanboyIntel
Posté le 05-06-2010 à 17:26:57  profilanswer
 

La solution change de PC sa sera plus simple !  :lol:  :lol:  :lol:  :bounce:


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7461790
Ju2fruits
Posté le 05-06-2010 à 17:34:23  profilanswer
 

Salut,
ram défectueuse à mon avis, aussi bien pour 91titi91 que pour REGIS. [Edit : Et commencer par changer l'alim d'abord, Advance = shit]
Memtest ne donne pas la certitude que la ram est fiable.


Message édité par Ju2fruits le 05-06-2010 à 17:38:19

---------------
Steam id
n°7461795
Alis_70
Posté le 05-06-2010 à 17:37:22  profilanswer
 

c'est une idée ou tous ceux qui crachent sur la hiper 880W ne savent pas du tout de quoi ils parlent ?  
 
Ca me parait un peu normal que Hiper ne soit plus connu aujourd'hui, la boite à fermé ... (ce qui ne veut rien dire hein :o)
 
les gars avant de raconter 36000 conner***, renseignez vous, ça fera du bien à beaucoup de monde ...

Message cité 2 fois
Message édité par Alis_70 le 05-06-2010 à 17:39:11
n°7461833
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 05-06-2010 à 18:06:43  profilanswer
 

Alis_70 a écrit :

c'est une idée ou tous ceux qui crachent sur la hiper 880W ne savent pas du tout de quoi ils parlent ?  
 
Ca me parait un peu normal que Hiper ne soit plus connu aujourd'hui, la boite à fermé ... (ce qui ne veut rien dire hein :o)
 
les gars avant de raconter 36000 conner***, renseignez vous, ça fera du bien à beaucoup de monde ...


T'enerve po lol. j'ai toujour pri chez Hiper et elles ne m'ont jamais decu c'est vrais. la j'ai investi chez corsair (dans le doute) j'y est gagner 1 poile de stabilité mais le probleme reste entier. pour le prix Hiper c'est de la bonne camelot quand meme et puis le look etait sympas moi qui aime le modding....
part contre je savait pas que ca a fermé.

n°7461837
Alis_70
Posté le 05-06-2010 à 18:08:05  profilanswer
 

eh si ça a fermé, c'est pour ça que le peu qui reste en vente se trouve à des bon prix, il n'y a plus de SAV derrière ...


Message édité par Alis_70 le 05-06-2010 à 18:08:13
n°7461838
madpo
lève toi et marche
Posté le 05-06-2010 à 18:08:16  profilanswer
 

Alis_70 a écrit :

c'est une idée ou tous ceux qui crachent sur la hiper 880W ne savent pas du tout de quoi ils parlent ?  
 
Ca me parait un peu normal que Hiper ne soit plus connu aujourd'hui, la boite à fermé ... (ce qui ne veut rien dire hein :o)
 
les gars avant de raconter 36000 conner***, renseignez vous, ça fera du bien à beaucoup de monde ...


 
+1


---------------
"La perfection ne consiste pas à faire des choses extraordinaires, mais à faire des choses ordinaires de façon extraordinaire,"BDD cartes MINI ITX
n°7461842
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 05-06-2010 à 18:09:47  profilanswer
 

FanboyNvidia a écrit :

La solution change de PC sa sera plus simple !  :lol:  :lol:  :lol:  :bounce:


bin si ce soir je gagne au loto je change tout lol.
bin non je suis c.n je claque tout dans un mur et je file a L.A et me la joue jetseteur lol

n°7461845
REGIS-ROBE​RT CMOAAAA
Mr Crocodile te krok la kik
Posté le 05-06-2010 à 18:11:18  profilanswer
 

bin c'est domage tout ca...... j'avais meme un clavier Hiper. snif

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC Flambant neuf qui FREEZE. ouinnnnn

 

Sujets relatifs
Choix entre 2 PC à 500€PC qui ne boot plus, des idées de tests non croisé? Des indices
PC MiniITX pour jeux et utilisation avancéePc qui fige
Pc qui s'etein tout seul.Conseil Carte Graphique Windows 7 sur PC ancien
Conseil d'achat mac + imprimante pas cherMon PC s'éteint tous seul
PC ne démarre plusNew Pc (Pentium i5) !
Plus de sujets relatifs à : PC Flambant neuf qui FREEZE. ouinnnnn


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR