Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2492 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Ethernet Nforce 2] : la carte reseau ne marche plus et prend 100% CPU

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Ethernet Nforce 2] : la carte reseau ne marche plus et prend 100% CPU

n°3574896
yoyor94
Posté le 20-10-2004 à 19:11:52  profilanswer
 

Bonjour,  
 
Je possède une Asus a7n8x (chipset nforce 2 MCP donc).
Sur la carte mere, il ya une carte réseau (100Mbit bien sûr).  
 
Or là ou je suis (résidence etudiant), on est tous sur un gros reseau (qui a souvent des problemes d'ailleurs !). Or jusqu'à présent, tout allait bien (normal quoi !)
 
Et hier, en plein download, d'un coup (je regardai la tele sur l'ordi donc je touchais a rien), le reseau s'est coupé. pire encore, mon processeur se retrouvait occuper a 100% toutes les 2 secondes environ (donc toute les 2 seconde, la tele se fige pendant un court instant, les mp3 ne se jouent plus etc ...).
 
j'ai cru que c'etait le réseau de la residence qui avait sauté comme d'hab. Sauf que cette fois non.  
Apres plusieurs essais, je me suis rendu compte que c'etait la carte reseau qui ne chopait plus le reseau. Et quand le cable reseau est branche, elle prend 100% du processeur toute les 2sec environ (des que je debranche, le processeur n'est plus saturé - bien que la carte soit toujours là :ouch: ).
 
Du coup, là j'ai mis une vieille carte 10Mbit, la 100 etant debranche (mais toujours detectée par windows )!
 
Cependant je me demande bien d'ou vient le problème ! Si vous aviez une idée : j'ai pas envie de me tapper une 10Mbit alors ke j'ai un reseau et une carte 100Mbit a disposition ! Est ce qu'une carte reseau ca peut griller comme ca (pourtant windows la detecte bien la carte ...) ?

mood
Publicité
Posté le 20-10-2004 à 19:11:52  profilanswer
 

n°3588660
NEMEZIN
Posté le 26-10-2004 à 22:45:32  profilanswer
 

Suite à un virus j'ai eu un pb casi similaire uc bloquée à 100, plantage. depuis j'ai de gros Pb avec ma carte réseau.
Détectée par le biais de ping mais invisible sous window...
Passe ton système à l'anti virus.
Bonne chance

n°3678569
coveremu
Posté le 05-12-2004 à 12:57:22  profilanswer
 

J'ai strictement et exactement le même pb que toi  !!!!! pour ma part, c'ets tout le temps, il suffit que j'installe un jeu dont l'iso se trouve sur une autre machine pour en avoir le coeur net.
 
C'est flagrant !!
 
au début, je croyais qu'il y avait un prob de controleur ide.
 
 
et devine ce que j'ai comme cm ? : une asus a7n8x xm 400
putain je suis dégoutté


Message édité par coveremu le 05-12-2004 à 12:57:55

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [Ethernet Nforce 2] : la carte reseau ne marche plus et prend 100% CPU

 

Sujets relatifs
nouvelle config,marche pas,HELP!!!!!!carte mère, cpu, carte graphique quoi prendre ????
Problème de son avec carte satprocesseur 2ghz sur carte mere 1,8ghz
CPU tous HS, je deviens fou !carte pci usb2 que me conseillez vous
Pb carte graphiquecomment enlever le vernisd'une carte mère ???
Carte mère MS5169 (ATX AL9) Manuel -résolu- 
Plus de sujets relatifs à : [Ethernet Nforce 2] : la carte reseau ne marche plus et prend 100% CPU


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR