Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1569 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Reboot au démarrage XP sous C2Duo / Sata / IDE

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Reboot au démarrage XP sous C2Duo / Sata / IDE

n°5992122
dreamatz
Posté le 06-11-2007 à 01:30:47  profilanswer
 

Salut,
 
J'ai un pb sur une config achetée et montée ce soir :
- CPU Core 2 Duo E4500 2.2GHz FSB 800MHz socket 775 boite  
- CM MSI P4M900M2-L Micro ATX Socket775 Vidéo intégrée
- DD HITACHI Desktar 250Go SATA 2 NCQ 7200t8Mo
- RAM DDR2 KINGSTON DIMM - 1 Go - PC5300 - 667 MHz x2
- DVD PIONEER DVR 112DBK (IDE)
- Boitier ADVANCE AEOLUS (8616G) - Alim 480W (20/24 pins)
- CG Asus EN8400GS/HTP/256M PCIE  
 
J'ai monté le tout, configuré les bases dans le BIOS, je formate le disque, j'installe XP SP2 sans problème, et au moment du chargement de Windows (logo XP sur fond noir avec barre de chargement bleue/verte) il plante avec un rapide écran bleu (blue screen of the death) qu'on aperçoit à peine donc impossible à lire, puis reboot. Puis à chaque démarrage, même en sans echec, reboot encore.
 
J'ai testé réinstallation complète de XP et quelques modifs dans le BIOS sans succès, idem.
 
Pour infos :
- Le CPU affiche 4° dans le BIOS, ça me semble peu, c'est normal ? Sinon il est bien reconnu et à bonne vitesse.
- L'alim du boitier a un connecteur secondaire 4 pins (pour le CPU, faut bien lke mettre celui-là) et le  
principal 20 pins + 4 pins détachés, est-ce qu'il faut obligatoirement connecter les 4 autres ? Sachant que dans le book de la mobo ils ont l'air de dire qu'on peut mettre un 20 pins seulement et en plus j'ai l'impression de devoir forcer pour mettre les 4 pins restants.
- Mon DVD est en IDE primaire, détecté Master sur cable select, avec à côté mon HDD en alim + connexion SATA primaire. Pour l'install de XP y'a pas de problème, mais est-ce qu'un conflit peut provoquer une erreur au démarrage ?
- C'est la première carte PCIe que je monte, y'a des options spéciales à mettre ? C'est du 100 ou 133 ? Mais bon si ça fonctionnait très bien pendant l'install de XP je ne pense pas que ça vienne de là...
 
Toute remarque est la bienvenue, je dois normalement finir cette config (pas pour moi) ce mardi soir. Je ne verrai vos réponses qu'en rentrant du taf à 19h.
 
D'avance merci :jap:

mood
Publicité
Posté le 06-11-2007 à 01:30:47  profilanswer
 

n°5993954
dreamatz
Posté le 06-11-2007 à 20:26:06  profilanswer
 

Help :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Reboot au démarrage XP sous C2Duo / Sata / IDE

 

Sujets relatifs
reboot sata xp proProblème DD après conversion IDE SATA
Problème de démarrage, PC bloqué, aidez moi. pc lent au démarrage
HDD 2.5pouces sata.Utilisation en pc de bureau possible?Démarrage: ça fait bip bip!
[RESOLU] PC REBOOT AU BOUT DE 5 SECprob de demarrage hdd après flashage
Plus de sujets relatifs à : Reboot au démarrage XP sous C2Duo / Sata / IDE


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR