Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1705 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème écran ??? Boot device ??? au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème écran ??? Boot device ??? au démarrage

n°6308976
geraldine8​4386
Posté le 31-03-2008 à 17:19:21  profilanswer
 


Bonjour, je vous explique mon problème.
 
J'ai un portable packard bell et ce matin en voulant démarrer mon ordi, voici l'écran que j'ai eu et que j'ai toujours quand je le redémarre: écran gris et une petite fenêtre bleu  
 
BOOT DEVICE
( ) Hard Disk Drive
( )CD-DVD
( )Floppy Disk Drive
( )Lan Boot
 
on peut choisir entre les 4
 
Mais une fenêtre noir apparait avec plein d'écriture (4,5 sec puis ça revient à l'écran bleu)
 
voici ce que l'on peut lire dans l'écran noir:
 
PXE-M0F:EXITING PXE ROM.
INTEL UNDI, PXE-2.0 (build 082)
copyright (c) 1997-2000 intel corporation
 
For Realtek RTL8139(x)/8130/810x PCI Fast Ethernet Controller v2.13 (020326)
PXE-E61: Media test failure, chek cable
PXE-M0F:Exiting PXE ROM.
No Bootable CD In ATAPI cd-rom
No Bootable CD In ATAPI cd-rom
 
et puis le texte recommance 2 ou 3 fois!!!
 
Pourriez-vous m'aider merci!!!! :hello:  :hello:  :hello:  
 

mood
Publicité
Posté le 31-03-2008 à 17:19:21  profilanswer
 

n°6309042
Azghash
Posté le 31-03-2008 à 17:54:47  profilanswer
 

Bonjour.
 
Peux tu accéder au Bios? Si oui, entre dedans, et vérifie dans la section "boot device"(il me semble que c'est ce nom) si l'ordinateur boote bien sur le disque dur.
 
PXE-E61, c'est ton contrôleur ethernet, vérifie qu'il est bien branché.
La, en gros, le PC dit qu'il ne peut pas booter sur le lecteur CD car il n'y a pas de CD de Boot dedans.
Or, il n'est pas censé booter sur le CD.
 
Donc : -------->[Bios]F2 au démarrage je crois.

n°6309065
geraldine8​4386
Posté le 31-03-2008 à 18:04:32  profilanswer
 

J'ai regardé dans le dos j'ai essayé  qq truc mais rien de change!!! :fou:  
ou puis-je vérifier que mon cable ethernet est bien branché??? merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème écran ??? Boot device ??? au démarrage

 

Sujets relatifs
[Résolu] Probleme SLI 8600 GT Twintechprobleme avec ma graphique GeForce 8800 GTS
Ecran noir, fichier windows endommagé?Problème démarge PC
[CONFIG] Problème de freeze avec ma nouvelle config...Pas de bip au demarrage, ecran noir, bouton off inactif
un seul écran dispo dans les paramétres d'affichagesProbleme lecture dvd
Plus de sujets relatifs à : problème écran ??? Boot device ??? au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR