Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2171 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de démarrage … avec deux CM, 2CPU et ram...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de démarrage … avec deux CM, 2CPU et ram...

n°5986414
TopFrunix
Posté le 03-11-2007 à 22:47:13  profilanswer
 

Bonjour,
 
J’ai une tour avec une CM P4i65G de Asrock, 1Giga de ram Samsung (2 barrettes de 512mo).  
 
Le PC tournait pas trops mal mais j’ai eu l’idée de passer à 2Giga de ram (ce que j’avais avant avec ma CM P4P800 E et 4 ram de 512). Je commande la ram et je continu de me servir du PC.
Puis mon PC commence à ne pas bien fonctionner, windows fige totalement puis au redémarrage le HDD en master n’ai pas reconnu… Je redémarre et il est reconnu. J’en déduis que le vieux HDD de 40Giga est fatigué (récupéré de PC en PC).
 
Ma nouvelle ram arrive (2 barrettes de 1Giga de la marque CORSAIR). Je la monte et le pc tourne normalement.
 
Puis le lendemain le pc check le matos sans pb : ram, hdd, lecteur CD, Second HDD, Graveur.
Le seul ennuis c’est que passé cet écran plus rien, un écran noir mais le moniteur reçoit un signal car il ne vas pas en veille…
Je vais acheter un HDD, je clone le HDD et je met le nouveau (en master en changeant le jumper et en viran l'ancien master). Les symptômes ne changent pas, le pc ne boot pas. Je change la ram pour deux barrettes de 512 puis deux autres de 512 sans booter (à chaque je check sans ennui le matos).
 
Viens  la bonne idée de formater le disque dur primaire puisque de toute façon j’en ai une copie (le vieux de 40 Giga) et de réinstaller un windows propre.
Je lance l’installation d’un XP et la c’est l’enfer, je check le matos puis je dois attendre 4/5 minutes pour arriver à l’écran d’installation de windows, il me demande ou installer, je lui indique le premier disque dur, il commence l’installation et au premier reboot je retombe dans le pb de lenteur avant de revenir au  même écran de choix de disque dur et de début d’installation. Puis ça boucle, windows reboot et retombe après qq minutes au même écran…
Je refais le truc en changeant la ram, en déconnectant le second HDD et un lecteur mais rien ne change.
 
Donc je change d’approche je prend ma seconde carte mère une ASUS P5PE-VM avec un autre CPU je met la ram (les deux Giga) et je repart mais c’est les mêmes pb… Je change la ram, déconnecte des périphérique mais rien ne change…
 
Je ne vois pas ce que je dois faire…
 
Si vous avez des idées je suis preneur (j’ai essayer plusieurs versions d’XP et rien ne change).
 
Merci d’avance

mood
Publicité
Posté le 03-11-2007 à 22:47:13  profilanswer
 

n°5986430
redbull911​1
quelle idée de faire de l'info
Posté le 03-11-2007 à 22:55:04  profilanswer
 

tu as essayer de reinstaller windows sur l'ancien dd de 40 go pour voir


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°5986536
TopFrunix
Posté le 03-11-2007 à 23:33:42  profilanswer
 

non mais j'ai essayé sur un autre et ça ne change rien...

n°5986571
moietoi
GOod LuCk @nd H@V3 fuN
Posté le 03-11-2007 à 23:52:04  profilanswer
 

essaye d  voir si lecteur cd ou dvd est ok ou nape ,
apparament pour moi ta un prob de detection du dd  
cotés bios sa te le prend nickel?
 
en plus vérifie ta ram sur autre config (neuf = pas forcément OK 1/100 )


---------------
Avoir l'air con peut être utile, mais l'être vraiment serait plus facile.
n°5986638
TopFrunix
Posté le 04-11-2007 à 00:30:08  profilanswer
 

En fait j''ai aussi essayé avec la ram que j'avais avant et ça ne m'aide pas.
Le matériel est bien détecté dans le bios.
Quand j'ai vu que ça ne fonctionnait pas j'ai même changé la nape du hdd ou je veux installer windows (heureusement qu'il y en a tjrs ue avec un hdd neuf ça aide pour les tests).
Le HDD est bien reconnu dans le bios et au moment du check après je le vois dans l'installation de windows, je le sélectionne, je peux le formater et commencer l'installation mais au moment du reboot je perd tout.
En plus il faut vraiment attendre longtemps avant de revenir à l'écran d'installation.

n°5986648
moietoi
GOod LuCk @nd H@V3 fuN
Posté le 04-11-2007 à 00:38:04  profilanswer
 

je pense dd hs eu dirais en fin de vie , ou probléme de connectique dd


---------------
Avoir l'air con peut être utile, mais l'être vraiment serait plus facile.
n°5987901
TopFrunix
Posté le 04-11-2007 à 16:28:47  profilanswer
 

J'ai essayé un autre HDD et tu avais raison, le HDD neuf et l'ancien sont HS ou presque...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de démarrage … avec deux CM, 2CPU et ram...

 

Sujets relatifs
prôblème garantie Maxtor RMAprobleme P5NE-SLI
Problème montage pcProblème MSI P4M890M-L
prise alim problemeProbleme HD 2900XT 1Go
Problème d'installation de mémoire vive: message d'erreur au démarrageprobleme pc qui se bloque avec disque dur externe
probleme pc qui s arrete puis redemarre 
Plus de sujets relatifs à : Problème de démarrage … avec deux CM, 2CPU et ram...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR