Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1038 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pc qui crash sans reson (carte graphique!!!)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

pc qui crash sans reson (carte graphique!!!)

n°4603199
trigone
Posté le 25-01-2006 à 20:42:20  profilanswer
 

bonjour
 
petit souci depui un moment mon pc crash et redémare tout seul et l'orsque il se ralume il me donne comme raport d'erreure
 
 STOP 0x000000EA THREAD_STUCK_IN_DEVICE_DRIVER
STOP: 0x100000EA THREAD_STUCK_IN_DEVICE_DRIVER_M
 
je penssé que s'été ma carte graphique qui merder puisque elle avez tourner 3 heure sans ventilo donc elle devait etre endomager j'ai donc changer et acheter une 6600 GT en AGP 8X 128mo et sa continue (j'ai les dernier pilote Nvidia)
 
 
help me!

mood
Publicité
Posté le 25-01-2006 à 20:42:20  profilanswer
 

n°4603341
trigone
Posté le 25-01-2006 à 21:27:37  profilanswer
 

up!

n°4603350
OhAime971
J'aime pas le C !
Posté le 25-01-2006 à 21:31:17  profilanswer
 

mmmh... il te met pas un écan bleu avant de redemarrer??

n°4603359
trigone
Posté le 25-01-2006 à 21:33:56  profilanswer
 

non i fait un ecran noir et i redemare ... j'a eseille de virée les pilote et de les reinstaller et pareil de plus impossible de jouer en jeux i crach aprée quellque segond de jeux

n°4603365
neo7
Posté le 25-01-2006 à 21:35:21  profilanswer
 

C quoi ton alim?
Combien d'ampére sur le 12V?
Quel écart de tension en idle/burn sur le 12V?
 
 
As-tu fait un memtest?


Message édité par neo7 le 25-01-2006 à 21:35:38
n°4603366
OhAime971
J'aime pas le C !
Posté le 25-01-2006 à 21:35:39  profilanswer
 

lorsque tu le laisse sans rien faire, il plante ou pas?

n°4603401
trigone
Posté le 25-01-2006 à 21:44:35  profilanswer
 

sa peut lui arrivée oué de le faire sans que je face rien !
 
mon alime c une:300W
22A sur le +12V
et pour l'ecart je c aps ou c'est marquer
 
le memtest je le fait avec quoi???
 
merci de vos reponses

n°4603407
OhAime971
J'aime pas le C !
Posté le 25-01-2006 à 21:46:14  profilanswer
 

le memtest mmmhhh avec Memtest?!!! lol! c'est le nom du programme qui le fait! tu le dl et hop!

n°4603412
neo7
Posté le 25-01-2006 à 21:47:45  profilanswer
 

trigone a écrit :

sa peut lui arrivée oué de le faire sans que je face rien !
 
mon alime c une:300W
22A sur le +12V
et pour l'ecart je c aps ou c'est marquer
 
le memtest je le fait avec quoi???
 
merci de vos reponses


 
L'écart regarde avec speed fan,lance atitools beta 10(compatible nvidia),mets un scan for atifact,tu pourras voir la chute des tension.
 
Pour memtest trouve une version qui fonctionne depuis windows.

n°4603464
trigone
Posté le 25-01-2006 à 22:02:21  profilanswer
 

je click sur scan for atifact et tou de suite sa crash
pour la memoire g aps encore tester

mood
Publicité
Posté le 25-01-2006 à 22:02:21  profilanswer
 

n°4603492
neo7
Posté le 25-01-2006 à 22:11:58  profilanswer
 

C'est simpl,il faut que tu changes d'alimentation :/
Je te conseille la fortron green qui s'avére être le meilleure rapport qualité/prix actuel ;)

n°4603512
trigone
Posté le 25-01-2006 à 22:16:04  profilanswer
 

:s bizzard par se que avec la carte que j'avez avent j'avez le maime probleme bon a par que elle son ventilo aveé PT mais avent sa elle n'avée pas de probleme d'alime...

n°4603523
neo7
Posté le 25-01-2006 à 22:20:58  profilanswer
 

C'est normal,les cartes sont de plus en plus gourmande,en particulier la 6600GT qui est particuliérement capricieuse en fonction des alimentations :/
 
Comme tu peux le voir ici si tu avais fait une recherche :o
 
http://forum.hardware.fr/forum1.ph [...] deration=0

n°4603591
trigone
Posté le 25-01-2006 à 22:38:09  profilanswer
 

en maime temp dans la plupar des poste le fait d'avoir changer d'alim na rien fait....

n°4603607
neo7
Posté le 25-01-2006 à 22:41:54  profilanswer
 

Pour tous les problémes de 6600GT que j'ai vu sur les 6 derniers mois,aprés avoir changer l'alim,les 3/4 ont trouvé satisfaction ;)

n°4605643
trigone
Posté le 26-01-2006 à 21:20:14  profilanswer
 

et bien.... comme je le pensser changer l'alim na rien fait....

n°4605684
trigone
Posté le 26-01-2006 à 21:37:29  profilanswer
 

une autre idée?

n°4605771
trigone
Posté le 26-01-2006 à 22:16:46  profilanswer
 

up!

n°4605806
patchec
Posté le 26-01-2006 à 22:35:36  profilanswer
 

rentre dans le bios, et mets toi en Agp x4 !  
ça devrait aller, avec ça pour le moment !
 :D

n°4605845
OhAime971
J'aime pas le C !
Posté le 26-01-2006 à 22:48:36  profilanswer
 

au cas ou ça marcherait pas, teste la RAM !! parske a mon avis, si c'était le BIOS, ça l'aurait fait depuis le début!! mais on sait jamais!

n°4607162
trigone
Posté le 27-01-2006 à 17:02:13  profilanswer
 

bon j'ai remi le bios par default ma memoir est revenu en 266 mhz et sa ne crach plus.. mais dans gta sa frezz et se bloque et fo reset....
 
pour info g deux barette de 256 une en 2100 et une en 2700
 
je sen le cout de devoir acheter une barette en 3200

n°4607361
trigone
Posté le 27-01-2006 à 18:47:03  profilanswer
 

up!

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  pc qui crash sans reson (carte graphique!!!)

 

Sujets relatifs
CARTE D'ACQUISITION videohelp carte x850xt HS ou pas?
Conseil carte aquisition USB mciP4m 1800 sur carte mere ATX
branchement boitier heden sur carte mere K8N NEO4Probleme de carte controlleur hitachi deskstar 120gb
gros souci carte graphique 5700LE 256ddr y a personne ?Carte mére S775 avec AGP et bon o/c?
probleme de carte graphique 
Plus de sujets relatifs à : pc qui crash sans reson (carte graphique!!!)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR