Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
842 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  coupure intempestive du pc sans écran bleu

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

coupure intempestive du pc sans écran bleu

n°8501801
zipeldiabl​o
Posté le 05-11-2012 à 15:24:49  profilanswer
 

Bonjour!
Tout d'abord commencons par les symptomes :
 
Arrêt brutal du pc (comme une coupure de courant) avec redémarrage quelques secondes après.
De temps en temps au démarrage normal comme après une coupure il ne boot pas, j'entends pas là que la tour s'allume mais qu'aucun des périphériques ne suit, par conséquent impossible d'avoir accès ne serait ce qu'au bios, aucun bip.
 
Matériel :
-I5 2500k
-Alim lepa 850watts bronze + (en remplacement d'une ax 1200 qui a grillée)
-cg gtx 670 dcu II top (date de juillet)
-carte mère asus p67 evo (NEUVE!!! finalement ça ne vient pas de la carte mère, /cry)
-ram gskill sniper 4go *2 1600mhz (j'ai run un test de ram via windows sans erreur mais je referai un memtest dès que j'ai récupérer ma clé usb)
-ssd ocz agility 3 120go (acheté en juin)
-dd non systèmes de marques différentes, j'en avais un avec des secteurs instables mais je l'ai enlevé de la tour, et apparement même si le dd plantait aucune chance que ça me fasse ça :/
 
Système windows seven 64 bits
 
Le cpu sous coretemp ne dépasse jamais les 50 degrés sur ses cores, il est watercool par un h50
Le gpu ne dépasse pas les 75/77 degrés en full burn
Les coupures ne dépendent pas de la charge, que je run 2 world of warcraft + un jeu et web browser ou que j'ai juste l'explorateur windows ne change rien.
Aucune chauffe des dd non plus sur crystaldiskinfo, l'alim est froide au toucher et de toute façon le boitier est bien ventilé (haf 932) donc euh wtf???
 
Donc si quelqu'un pouvait m'aider ça serait vraiment gentil :( je voulais me servir de mon pc pour bosser vu que je suis à l'heure actuelle à la recherche d'emploi et on va dire que c'est mal parti...
Je viens de claquer 100e dans le vent pour changer de cm donc j'ai un peu les boules T_T
 
NB : la carte graphique a été achetée après le changement d'alim, de même pour la nouvelle cm (l'alim m'ayant grillé courant juin)
 
Concernant un problème éventuel de micro coupures, je suis dans mon appart depuis mars et je n'avais jamais eu ce souci avant il y a quelques semaines.
 
Des idées?
Merci d'avance
 
ps : la tour est branché sur la multiprise parasurtenseur directement, j'ai une autre multiprise branchée dessus pour les écrans mais jusqu'à maintenant pas eu de soucis?


Message édité par zipeldiablo le 05-11-2012 à 15:27:43
mood
Publicité
Posté le 05-11-2012 à 15:24:49  profilanswer
 

n°8502091
flagadadim
harley quinn fanboy
Posté le 05-11-2012 à 18:41:07  profilanswer
 

:hello:  
 
Pourquoi la démesure d'une corsair 1200W suivi d'une sous prod d'enermax 850W?  :??:  
 
Moi je pencherai pour l'alim....
 
Après essaye quand même un memtest avec une seule ram pour voir ce que ça dit


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°8502095
zipeldiabl​o
Posté le 05-11-2012 à 18:42:17  profilanswer
 

De base je devais mettre un tri sli de 480, finalement les séries 6 sont sorties.
Sous prod? c'est le même bloc...
 
Ouep j'essaye ça dès que possible

n°8502111
flagadadim
harley quinn fanboy
Posté le 05-11-2012 à 18:48:07  profilanswer
 

zipeldiablo a écrit :


Sous prod? c'est le même bloc...


 
 
Même bloc avec des composants un peu plus low cost, ils ne vont pas flinguer leur marque à proposer strictement la même chose moins chère sous un autre nom


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°8502114
Xenon19
Ubuntu for Human.
Posté le 05-11-2012 à 18:50:26  profilanswer
 

Bonsoir,
 
Une piste à creuser http://forum.hardware.fr/hfr/Hardw [...] 0408_1.htm :hello:


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8502166
alex7532
Posté le 05-11-2012 à 19:20:55  profilanswer
 

Essaies chaque barette de ram individuellement et vois si ça fait la meme chose à tout hasard.

n°8502167
alein
Certes, René Descartes, 1650
Posté le 05-11-2012 à 19:21:48  profilanswer
 

Bonsoir
moi je vois déjà un SSD OCZ, c'est une piste à creuser...


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8502326
peremumuch
Posté le 05-11-2012 à 20:56:05  profilanswer
 

télécharge et installe whocrashed ce prog va créer un journal du crash quand il se produira.


---------------
étant donné que nous vivons dans un monde corrompu par l'argent, tout ce qui est gratuit est bon à prendre
n°8502697
zipeldiabl​o
Posté le 06-11-2012 à 00:11:08  profilanswer
 


 
Bonsoir, les composants ne chauffent pas comme indiqué au dessus.
 
@pere : déjà fait mais ça ne marche pas, l'ordi ne crée pas de données du crash :/
 
@alex : ça ne peut pas venir des durs, si c'était ça j'arriverai à load le bios.
 
Le test ram sera fait sous peu :jap:

n°8503809
alex7532
Posté le 06-11-2012 à 20:11:34  profilanswer
 

je n'ai pas parlé de disque dur

mood
Publicité
Posté le 06-11-2012 à 20:11:34  profilanswer
 

n°8505940
zipeldiabl​o
Posté le 08-11-2012 à 15:40:14  profilanswer
 

Je voulais dire alein désolé.
 
Bon ben le souci c'est qu'il a de nouveau coupé et qu'il boot plus ahha  je ne peux donc faire aucun test.
J'ai testé sans cg et sans la ram, aucun bip, la tour s'allume mais rien ne se passe :(

n°8505942
alein
Certes, René Descartes, 1650
Posté le 08-11-2012 à 15:42:14  profilanswer
 

un disque défectueux, ça arrive, et qu'il empêche le chargement du BIOS, même si c'est surprenant...
tu le déconnectes et tu testes pour voir.


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8506015
zipeldiabl​o
Posté le 08-11-2012 à 17:05:55  profilanswer
 

Déjà fait, un dur mort qui empêche le lancement de bios je demande à voir :o
Et si ça ne bip pas ça ne pouvait de toute façon pas être un problème de dur :/
 
Bref j'ai confirmation que c'est l'alim ce week end et go sav.


Message édité par zipeldiablo le 08-11-2012 à 17:06:30
n°8506068
alein
Certes, René Descartes, 1650
Posté le 08-11-2012 à 17:53:27  profilanswer
 

ben écoute si tu sais déjà tout, ne demande pas d'aide ;)


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8507806
zipeldiabl​o
Posté le 10-11-2012 à 02:37:46  profilanswer
 

J'avais besoin d'aide en effet, troller sur du ssd ocz j'appelle pas ça de l'aide ;)
Surtout quand je dis que ça ne vient pas des durs...


Message édité par zipeldiablo le 10-11-2012 à 02:38:47
n°8508525
alein
Certes, René Descartes, 1650
Posté le 10-11-2012 à 20:28:16  profilanswer
 

c'est pour ça qu'OCZ supprime 40% de sa gamme de "super SSD"...
http://www.pcworld.fr/business/act [...] 2947,1.htm
http://www.hardware.fr/articles/881-7/ssd.html

 

Troll ?
ciao ^^


Message édité par alein le 10-11-2012 à 20:31:27

---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8508593
zipeldiabl​o
Posté le 10-11-2012 à 21:13:14  profilanswer
 

Quand on poste des liens ça serait bien de les lire avant de raconter de la merde... je dis ça je dis rien...

n°8508604
alein
Certes, René Descartes, 1650
Posté le 10-11-2012 à 21:20:52  profilanswer
 

et où, je te prie, dis-je de la merde ?  
 
les SSD OCZ ont des taux de retours de 5 à 40% ; là où samsung est à un demi pour cent (0.5%)...  
150 produits vont disparaitre, 80% de l'entrée de gamme (id est les SSD à 50€, et les alims à 30...).
 
bref, pour moi, les chiffres sont là, et, si ton problème est résolu, tu m'en vois très heureux.
 
 
et merci de rester courtois et correct, nous n'avons pas gardé les porcs ensemble ;)


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8509541
zipeldiabl​o
Posté le 11-11-2012 à 16:16:46  profilanswer
 

Déjà il n'y a absolument aucune corrélation entre le premier lien et le deuxième à savoir le retrait d'une grosse partie de leur gamme du à une restructuration de l'entreprise et le taux de retour des sdd.
 
Secundo, les haut taux de retour ne concernent que les anciens modèles des ssd bas de gamme ocz, hors j'ai un agility 3...
 
Annoncer un fait n'est pas être impoli ;)

n°8510325
alein
Certes, René Descartes, 1650
Posté le 12-11-2012 à 11:03:53  profilanswer
 

"OCZ agility 3 : 5.43%"
samsung : 0.5%

 

c'est peut-être à force de vendre de mauvais produits et de devoir en donner un pour deux vendus qui plombent les finances... ou bien les clients, à force de voir "OCZ est peu fiable" qui sont allés voir ailleurs, après les problèmes rencontrés et exposés sur les forums...

 

enfin bref...


Message édité par alein le 12-11-2012 à 11:22:48

---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8510375
clems123
Posté le 12-11-2012 à 11:31:52  profilanswer
 

Salut,
tu dit que tu as changer de carte mère!
Est-ce que tu peux tester avec une autre carte mère ou pas?
Un défaut peux arriver.
Ton bios est a jour?
Quel Révision de ta carte mère?


Message édité par clems123 le 12-11-2012 à 11:36:03
n°8510386
zipeldiabl​o
Posté le 12-11-2012 à 11:38:04  profilanswer
 

Bonjour, en fait j'avais déjà le souci quand j'ai changé la carte mère (c'est d'ailleurs la raison principale de ce changement T_T)
Je n'ai personne dans mon entourage pouvant m'en prêter une autre malheureusement.
Je n'ai pas fait de maj bios vu que ça tournait bien les premiers jours, et maintenant vu que ça ne démarre plus du tout c'est malheureusement impossible :/
 
Ca se coupe quasi à l'allumage

n°8510389
clems123
Posté le 12-11-2012 à 11:39:08  profilanswer
 

zipeldiablo a écrit :

Bonjour, en fait j'avais déjà le souci quand j'ai changé la carte mère (c'est d'ailleurs la raison principale de ce changement T_T)
Je n'ai personne dans mon entourage pouvant m'en prêter une autre malheureusement.
Je n'ai pas fait de maj bios vu que ça tournait bien les premiers jours, et maintenant vu que ça ne démarre plus du tout c'est malheureusement impossible :/
 
Ca se coupe quasi à l'allumage


Ok merci de ta réponse rapide je réfléchi^^
Quel révision ta carte mère s'il te plaît?
Je peux avoir lé référence de ta RAM Gskill STP?


Message édité par clems123 le 12-11-2012 à 11:40:27
n°8510394
clems123
Posté le 12-11-2012 à 11:44:11  profilanswer
 

G.SKILL F3-12800CL7D-8GBRH(XMP) 8GB ( 2x 4GB ) DS - - 7-8-7-24 1.6 ● ● ●
G.SKILL F3-12800CL8D-8GBECO(XMP) 8GB ( 2x 4GB ) DS - - 8-8-8-24 1.35 ● ● ●
G.SKILL F3-12800CL9D-8GBRL(XMP) 8GB ( 2x4GB ) DS - - 9-9-9-24    1.5
Les RAM compatible en  4Go x2 si tu as la révision B3
Les tiennes ne sont pas des F3 si ? :heink:  
Test avec d'autres RAM si tu peux juste au cas ou^^


Message édité par clems123 le 12-11-2012 à 11:48:36
n°8510650
zipeldiabl​o
Posté le 12-11-2012 à 14:21:46  profilanswer
 

F3-12800CL9D-8GBSR la référence de la ram :)
Ben révision b3, elle sort du shop.

n°8510859
clems123
Posté le 12-11-2012 à 16:16:40  profilanswer
 

As-tu testé avec d'autre RAM car là pour moi elle ne sont pas compatible en vue de se que dit ASUS sur leurs fiche technique.
Les 3 paires de RAM sité au dessus sont les seuls compatible apparemment.


Message édité par clems123 le 12-11-2012 à 16:21:07
n°8510860
BennyHeal
Shérif
Posté le 12-11-2012 à 16:17:43  profilanswer
 

Sauf qu'il est inutile de jouer sur les timing, il est plus intéressant de grimper en fréquence, j'dis ça j'dis rien ;)

 

Seulement 3 barrettes compatibles : J'ai ri clems...

Message cité 1 fois
Message édité par BennyHeal le 12-11-2012 à 16:18:19

---------------
Mon blog et ses Config'Types - @Twitter - @Facebook -
n°8510865
clems123
Posté le 12-11-2012 à 16:21:59  profilanswer
 

BennyHeal a écrit :

Sauf qu'il est inutile de jouer sur les timing, il est plus intéressant de grimper en fréquence, j'dis ça j'dis rien ;)
 
Seulement 3 barrettes compatibles : J'ai ri clems...


En Gskill mon amis en Gskill 12800 hi hi , non pas que trois^^
Enfin si je me suis pas tromper de carte mère avec le peux de référence donner dessus, pour moi une ASUS P8P67 evo : http://fr.asus.com/Motherboards/In [...] 7_EVO/#MSL
Edit :j'ai télécharger toutes les références mémoire pour savoir si la sienne y est mais j'ai pas trouver sa référence.
J'ai pas compris pourquoi tu parle de timing et de fréquence par contre.


Message édité par clems123 le 12-11-2012 à 17:00:20
n°8511307
zipeldiabl​o
Posté le 12-11-2012 à 20:55:30  profilanswer
 

C'est le modèle sniper la ram, fin j'ai usé mon pc quasi h 24 pendant six mois sous ma cm msi avant que ça merde.
Quand j'ai mis la cm asus il a tourné 3jours avant de commencer à merder, si la ram était pas compatible... surtout que si j'enlève la ram ça bip pas quoi :/
 
Là je l'allume, pouf y a les lumières et pouf plus rien ahha.
Je récupère une alim mercredi ça confirmera le diagnostic

n°8511331
BennyHeal
Shérif
Posté le 12-11-2012 à 21:11:14  profilanswer
 

C'est rare que les manuels/Specs de compatibilité soient à jour avec les RAM.
 
Pour preuve, la mienne n'était pas dans le manuel ;) et compatible.


---------------
Mon blog et ses Config'Types - @Twitter - @Facebook -
n°8511424
zipeldiabl​o
Posté le 12-11-2012 à 22:08:42  profilanswer
 

Normalement c'est une compatibilité de chipset only et pas de carte mère non?

n°8511450
clems123
Posté le 12-11-2012 à 22:27:42  profilanswer
 

zipeldiablo a écrit :

C'est le modèle sniper la ram, fin j'ai usé mon pc quasi h 24 pendant six mois sous ma cm msi avant que ça merde.
Quand j'ai mis la cm asus il a tourné 3jours avant de commencer à merder, si la ram était pas compatible... surtout que si j'enlève la ram ça bip pas quoi :/
 
Là je l'allume, pouf y a les lumières et pouf plus rien ahha.
Je récupère une alim mercredi ça confirmera le diagnostic


j'avais pas vue c'est vrai que sa pue l'alim qui ch... dans la colle.


Message édité par clems123 le 12-11-2012 à 22:29:23
n°8527905
zipeldiabl​o
Posté le 27-11-2012 à 03:31:17  profilanswer
 

Up!
Je comprends pas, on m'a changé l'alim mais ça marche toujours pas T_T
Processeur, ram, ou la cm neuve qui est morte 3 jours après l'achat?
 
Y a des indications sur la cm qui permettent de savoir si le problème vient du cpu?
 
Genre là quand j'allume y a quelques secondes où ça tourne sans biper et puif pouf plus rien et ça redémarre.
Si j'enlève la ram ET dd, ça se coupe quasi instantanément et quand ça reboot ça bip donc signal pas de ram (pas d'autres ram pour tester :/ )

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  coupure intempestive du pc sans écran bleu

 

Sujets relatifs
Ecran Noirécran noir au redémarrage / pb avec dfsvc.exe ?
Coupure PC sans écran bleuProb de freez/ecran noir nouvelle machine
Ecran bleu très bizarre sur i5 / P55 (pb hardware ???)Config pc fixe à 1000e (sans ecran)
Ecran noire en sortant du mode veille 
Plus de sujets relatifs à : coupure intempestive du pc sans écran bleu


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR