Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1636 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  New config recu, probleme temp et boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

New config recu, probleme temp et boot

n°7860149
gogosnake
Posté le 10-04-2011 à 10:52:39  profilanswer
 

Salut a tous, j'ai eu quelque petit probleme avec ma new config que j'ai monté vendredi, deja il y'a une sonde qui doit déconné sur le cpu car il indique 85 degrés alors que les 4 coeurs sont a 25.
 
Bref maintenant j'ai un autre probleme plus important, lorsque j'appuie sur le bouton pour l'allumer, il tourne normalement et au bout de 5 sec il s'eteind pendant 2-3 secondes puis redémarre normalement aprés !
 
Voila si vous savez d'ou le probleme peut venir car c'est inquiétant le matos est neuf !  :o  
 
voila un screen des temp http://img88.imageshack.us/img88/7835/temprk.png
 
Merci a vous :ok:

mood
Publicité
Posté le 10-04-2011 à 10:52:39  profilanswer
 

n°7860245
-Atemo-
Posté le 10-04-2011 à 12:25:21  profilanswer
 

Salut !
 
Pour t'aider, il nous faudrait ta config =/

n°7860256
gogosnake
Posté le 10-04-2011 à 12:34:16  profilanswer
 

i5 2500k
-2x2 go gskill ddr3
-500 go maxtor 16 mo + 1to WD caviar black
-hd 6870 saphire 1go
-alim TX650 watt corsair
-asus p8p67 le v3
-ecran LG 22'' full HD 30 000 de contraste
boitier antec six hundred

n°7860257
gogosnake
Posté le 10-04-2011 à 12:34:32  profilanswer
 
n°7860343
gogosnake
Posté le 10-04-2011 à 14:08:02  profilanswer
 

???

n°7860497
gogosnake
Posté le 10-04-2011 à 16:32:12  profilanswer
 

bon...

n°7861281
gogosnake
Posté le 11-04-2011 à 11:34:28  profilanswer
 

up les amis.
 
Précision: je pensais que ca venait des visses que j'avais utilisé pour fixer la cm, je l'es es changé mais le probleme est toujours la, le pc reboot tout seul au démarrage.

n°7861580
majax2011
Posté le 11-04-2011 à 16:22:17  profilanswer
 

Bonjour,
j'avais lu un problème analogue résolu, mais j'ai eu un mal fou à le retrouver. Voilà un copié-collé de la réponse :
 
Cette carte possède un VIA VT6415 PATA controller  pour 2 HDD ou lecteurs PATA en UDMA  133MHz sur lequel tu n'as rien de branché. Si ce controleur est bootable il initie un bios pendant le boot et cherche en vain d'éventuel "devices". . .
Le remède >le désactiver dans le BIOS
 
Bios UEFI>AVANCED MENU >Clic Onboard Devices Configuration>VIA Storage Configuration>Disabled
 
Cordialement.

n°7861690
gogosnake
Posté le 11-04-2011 à 18:07:38  profilanswer
 

Merci bcp, j'essaie ca plus tard.

n°7861766
old100
V8 Power
Posté le 11-04-2011 à 19:08:35  profilanswer
 


 
Le screen de HWMonitor est très bizarre:
 
  --- VIN1 à 1 V, a priori c'est la ram, ça devrait plutôt être 1,5
 
  --- les ventilos tournent à très faible vitesse: CPUFAN 177, mais 1198 sur Speedfan!
     (c'est le rad stock Intel?)  
 
Et dans le bios ça dit quoi pour ces mesures?

mood
Publicité
Posté le 11-04-2011 à 19:08:35  profilanswer
 

n°7861782
gogosnake
Posté le 11-04-2011 à 19:24:35  profilanswer
 

Euh je ne sais pas du tout... Le cpu est dans les 40-45 degrés dans le bios au démarrage, on m'a dit que c'etait normal, mais c'est surtout le reboot au démarrage qui m'inquiéte...

n°7861942
bidulux
Posté le 11-04-2011 à 21:40:58  profilanswer
 

Tu sais rien et t'as meme pas essayé  la propal de majax2011 pour ton prob  de reboot

n°7861954
gogosnake
Posté le 11-04-2011 à 21:44:57  profilanswer
 

gogosnake
 
Merci bcp, j'essaie ca plus tard.
 
Evitez se genre de commentaire inutile svp merci

n°7861959
felix158
glop glop
Posté le 11-04-2011 à 21:47:30  profilanswer
 

essaye avec une seule barrette, sur chaque port, pour voir si ça change quelquechose

n°7861968
hdfab
Posté le 11-04-2011 à 21:53:48  profilanswer
 

Jai deja eu ce double demarrage sur plusieurs anciennes cartes meres, vraimen rien dinquiétant dapres si pa de crash ou autre par la suite. Peut etre une option a desactiver a voir

n°7861987
gogosnake
Posté le 11-04-2011 à 22:08:54  profilanswer
 

Oui merci je vais essayer se que majax2011 m'a proposé demain, je mettrais le resultat ici, bonne nuit a vous

n°7862002
hdfab
Posté le 11-04-2011 à 22:19:48  profilanswer
 

ah aussi pense à mettre le bios à jour, on ne sait jamais ça peut aider, le chipset p67 est encore jeune :)

n°7862005
gogosnake
Posté le 11-04-2011 à 22:23:39  profilanswer
 

Comment met on un bios a jours ? car j'ai deja toute les mise a jours possible... Toute facon je vais tout recommencer car je recois le caviar black dans la semaine, topachat s'est trompé et m'a envoyé un caviar green, j'ai fait un peu la tete quand j'ai débalé le colis...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  New config recu, probleme temp et boot

 

Sujets relatifs
Problème affichage - artefacts sur écranproblème aprés mise en veille
Vérification configProbléme DD sata 6Gb/s reconnu en sata 2
Config pour env. 1000 eurosProblème 4*1Go DDR2
config 1200-1300€probléme écran bleu puis noir
Problème d'affichage...problème ajout 2*1024 Mo RAM
Plus de sujets relatifs à : New config recu, probleme temp et boot


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR