Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1963 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  carte mère HS après mort d'une alim?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

carte mère HS après mort d'une alim?

n°4989325
krapaud
Posté le 15-08-2006 à 11:39:02  profilanswer
 

Hello,  
 
J'ai une alim antec 400w et une carte mère Abit NF7.
L'alimentation se charge de faire fonctionner 3 HDD IDE, un CDROM IDE quelques ventilos et la carte mère.
 
L'alim est visiblement tombée en rade : si je débranche tous les molex et que je la laisse alimenter uniquement le ventilo CPU et la carte mère elle tourne visiblement correctement, en revanche si elle doit alimenter ne serait-ce qu'un disque dur, au bout de deux secondes les ventilos tournent à l'archi-ralenti.
 
Avec une autre alim (150w :D) pas de problème de chute de vitesse.
 
Mais il n'y a aucune séquence de boot : pas d'affichage à l'écran, pas de bips, avec CPU/sans CPU, avec RAM/sans RAM... aucun bip, rien du tout.
C'est arrivé non pas en cours d'utilisation mais en voulant booter le PC.
 
Sur la carte mère, aucun signe visible de dégradation (pas de condensateur cramé notamment) bref rien :o
 
Donc est-il possible que la carte mère ait été fusillée par la mort de l'alim où ça n'a rien à voir et il faudrait que je teste davantage les autres composants? :o
 
merci pour vos éclairages :)

mood
Publicité
Posté le 15-08-2006 à 11:39:02  profilanswer
 

n°4989328
SH4 Origon​ X
Je ne vous hais pas.
Posté le 15-08-2006 à 11:40:40  profilanswer
 

C'est tout à fait possible, même si les alims de marque ont différentes protections contre les surtensions lors de leur mort, il peut arriver que ca ne fonctionne pas correctement et hop, du matos embarqué en passant.


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°4989339
littleone
In 64 bits we trust
Posté le 15-08-2006 à 11:44:30  profilanswer
 

Oui c'est possible que la carte mère ait souffert, mais je pense pas...
 
A ta place je commencerais pas acheter une bonne alim. Si ça ne fonctionne pas avec la nouvelle alim alors la carte mère est peut-être HS.
 
 
Edit: grillé  :D


Message édité par littleone le 15-08-2006 à 11:44:57
n°4989381
louis6
Posté le 15-08-2006 à 12:01:33  profilanswer
 

Tiens donc une ANTEC decidement elles sont a l'affiche et ce passe le mot pour donner du fil a retordre. Alors je ne dirais pas plus sauf que vu sous cet angle il ce peut que les condos ont " seches " creusant l'alim et la fesant s'ecrouler en charge. Bref bonne a changer et je conseille les Seasonic entre parentheses.
Mais 3 hdd plus le reste sur une 400W lol je pense que meme si sur le papier c'est prevu pour marcher , meme une alim de marque aurait tourné de l'oeil tot ou tard.

n°4989444
krapaud
Posté le 15-08-2006 à 12:26:26  profilanswer
 

erratum, c'est une morex :D
 
enfin ça ne change pas grand chose.
 
Donc d'après vous, j'achète un combo alim/modo ou juste une alim pour commencer? :/
 
:jap:

n°4989469
louis6
Posté le 15-08-2006 à 12:34:30  profilanswer
 

A changer je pense que l'alim en premier car cela devrait en principe suffir. Et le reste si par malheur la bete ne reprennait pas vie :)

n°4989474
mrdoug
Posté le 15-08-2006 à 12:36:08  profilanswer
 

krapaud a écrit :

erratum, c'est une morex :D
 
enfin ça ne change pas grand chose.
 
Donc d'après vous, j'achète un combo alim/modo ou juste une alim pour commencer? :/
 
:jap:


 
Morex c'est du noname non ?  

n°4989475
lepiaf37
Posté le 15-08-2006 à 12:36:09  profilanswer
 

louis6 a écrit :

Tiens donc une ANTEC decidement elles sont a l'affiche et ce passe le mot pour donner du fil a retordre. Alors je ne dirais pas plus sauf que vu sous cet angle il ce peut que les condos ont " seches " creusant l'alim et la fesant s'ecrouler en charge. Bref bonne a changer et je conseille les Seasonic entre parentheses.
Mais 3 hdd plus le reste sur une 400W lol je pense que meme si sur le papier c'est prevu pour marcher , meme une alim de marque aurait tourné de l'oeil tot ou tard.


une 350W fortron suffit largement, une 400W de marque ne peine pas du tout pour ce genre de config cf la config utilisé sur matbe

n°4989476
lepiaf37
Posté le 15-08-2006 à 12:36:25  profilanswer
 

mrdoug a écrit :

Morex c'est du noname non ?


non

n°4989481
mrdoug
Posté le 15-08-2006 à 12:36:58  profilanswer
 


 
ok   :)
Edit : en effet : http://www.matbe.com/articles/lire [...] /page9.php


Message édité par mrdoug le 15-08-2006 à 12:37:56
mood
Publicité
Posté le 15-08-2006 à 12:36:58  profilanswer
 

n°4989524
krapaud
Posté le 15-08-2006 à 12:51:34  profilanswer
 

louis6 a écrit :

A changer je pense que l'alim en premier car cela devrait en principe suffir. Et le reste si par malheur la bete ne reprennait pas vie :)


Et le fait que le PC ne boot pas avec une alim (pourrie certes, mais qui fonctionne) de 150w avec juste un disque d'alimenter, ça ne te laisse pas penser que la mobo est dead?
 
Quand je démarre le PC sans CPU ou sans RAM la carte mère ne bip même pas :o

n°4989530
louis6
Posté le 15-08-2006 à 12:54:02  profilanswer
 

[quote="lepiaf37"]une 350W fortron suffit largement, une 400W de marque ne peine pas du tout pour ce genre de config cf la config utilisé sur matbe [/quote]
 
Je n'ai pas dit le contraire justement. Mais des orages ou microcoupures sur un reseau 220 pourrie font vaciller le courant filant des baffes au circuit de charge et rien que ca suffit pour faire planter meme des alim que l'on pensé hors de tout soupcons.
J'ai eu des alim de marque claqué avec rien au cul , un Hdd , un lecteur et fin. Et la j'ai une vraie no name qui tourne 24/24 dans une tour avec 2 hdd + alim video et du usb a foison dessus et pas un soucis ! et ca fait 3 ans qu'elle est la, comme quoi ...:)

n°4989542
louis6
Posté le 15-08-2006 à 12:57:34  profilanswer
 

Mais tu n'as pas ecris :  
 
L'alim est visiblement tombée en rade : si je débranche tous les molex et que je la laisse alimenter uniquement le ventilo CPU et la carte mère elle tourne visiblement correctement
 
Donc je pensais que ta CM etait ok des qu'elle recevait ce qu'il lui fallait.
Mais bon si tu es pret a investir alors oui change tout et tu seras sure lol.

n°4989550
krapaud
Posté le 15-08-2006 à 13:00:33  profilanswer
 

bah non justement, j'ai pas vraiment envie de remplacer une NF7 par une pauvre carte mère noname, il ne reste que ça en socketA et j'ai pas trop de quoi tout remplacer là :D
 
je ne sais pas ce qu'a la carte mère : elle semble booter normalement mais il n'y a aucun bip, aucun affichage à l'écran rien :o

n°4989580
louis6
Posté le 15-08-2006 à 13:16:16  profilanswer
 

Rien de plus chiant d'etre dans le doute comme ca et de ne pas avoir sous la main la possibilite de tester avec d'autre composants.
Alors que dire ? d'apres les symptomes je pense que ton raisonnement est le mieux, mais dur dur d'acheter quand on s'apercois que l'on aurait pu eviter. Alors reste que le SAV ou tu auras un devis payant si tu ne fais pas reparer sur place pour etre sur, mais la aussi pffff dur dur car pas donné, alors ... ???

n°4989585
krapaud
Posté le 15-08-2006 à 13:18:46  profilanswer
 

:'(
 
bon bah je crois que j'vais quand même finir par me choper une asrock à deux roupies et une alim :/
 
merci :)

n°4989588
louis6
Posté le 15-08-2006 à 13:21:20  profilanswer
 

Pour rester dans le socket A 462 la K7 600 upgrade est bien sympa et 43 € livret. Je dis ca , car j'en est pris une que j'ai recu hiers pour ressuciter un 2400 et c'est nickel.

n°4989596
krapaud
Posté le 15-08-2006 à 13:23:58  profilanswer
 

le problème c'est que c'est du chipset via, et venant d'un chipset nforce j'ai un peu peur de foirer tout le système :D
 
en plus elle ne gère même pas le dual ram :'(

n°4989657
louis6
Posté le 15-08-2006 à 13:44:50  profilanswer
 

Dur dur mais le bon socket A nous quitte alors c'est pas evident et c'est ralent d'investir de nouveau dedans.

n°4989721
krapaud
Posté le 15-08-2006 à 14:08:00  profilanswer
 

c'est clair :D


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  carte mère HS après mort d'une alim?

 

Sujets relatifs
Cherche carte mèreProbleme Avec Carte Son Creative SB Audigy 2
2 alim dans le PC... + montage pour démarrer les 2 ![Enigme] Carte PCI - restauration de système
carte graphique sur MB asus A7V8X-XGros gros pb avec la carte son
Probleme carte sons intégré à la carte mère !!carte mere foutue
Plus de sujets relatifs à : carte mère HS après mort d'une alim?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR