Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1439 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Boot et Voltage

n°10568010
bushido3
Posté le 18-05-2019 à 09:55:18  profilanswer
 

Bonjour,
J'ai récemment rajouté un SSD sur ma config. Depuis mon PC à du mal à démarrer. Le plus souvent je me retrouve sur le BIOS.J'ai vérifier l'ordre du BOOT et c'est correct, je soupçonne un manque d'alimentation lié à l'ajout du SSD.Lorsque j'avais monté ma config j'avais du monter le voltage DRAM pour que l'ordi veuille bien booter.J'ai fait la même chose avec un voltage à 1.360 (contre 1.350 auparavant) mais le pb n'est pas réglé, je suis obligé de tenter ma chance 2 ou 3 fois avant que l'ordi ne veuille bien booter.
Y à il un autre paramètre à modifier ? un autre voltage à augmenter au delà de celui du DRAM ? Je le trouve déjà pas mal élevé comme ça, je me dit que je passe sans doute à coté d'un truc.
Ma config. CM ASUS Z170 - i76700K - 32Go RAM DDR4 2133 - Alim Corsai 850 - Windows 10
Merci d'avance

mood
Publicité
Posté le 18-05-2019 à 09:55:18  profilanswer
 

n°10568017
artouillas​sse
Schtroumpf qui peut !
Posté le 18-05-2019 à 10:29:20  profilanswer
 

Bonjour
 
J'ai du mal à associer ton problème de démarrage à un problème de voltage ou un manque de puissance.
Un SSD consomme moins qu'un HDD et vu ton alim ce n'est surement pas un problème pour elle d'alimenter un SSD en plus.
 
Peux-tu faire une capture d'écran du gestionnaire de disques ?


---------------
La parole est d'argent et l'argent n'a pas d'odeur, pourtant y en a qui parlent et qui puent de la gueule.
n°10568020
zonka
x58 forever!
Posté le 18-05-2019 à 10:32:26  profilanswer
 

Quelle marque et modèle le SSD ? Je penche pour un truc exotique = pas un Samsung, crucial etc.


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10568064
bushido3
Posté le 18-05-2019 à 12:16:17  profilanswer
 

Le SSD que j'ai rajouté c'est un Samsung 850 EVO de 500 Giga.
 
En tout j'ai un SSD Crucial M4 de 250 Giga sur lequel est installé Windows et qui est prioritaire dans la liste de démarrage.
2 SSD Samsung 850 EVO (dont le nouveau donc)
Un HDD je ne sais plus quoi de 2 TO mais pas un truc exotique
un disque dur externe Free Agent GoFlex
 
Je tache de te faire une capture d'écran

n°10568071
bushido3
Posté le 18-05-2019 à 12:41:34  profilanswer
 

La séquence de BOOT en mode easy avec le M4 qui est bien en priorité
https://reho.st/self/4ab869a6d73a04967a8c2782fdef19afcc97dd8f.jpg
La séquence en détails avec toujours le M4 en haut de la liste
 
https://reho.st/self/2ffe64c0db0d6e6ee8d3c2c35d9f9b6178261471.jpg
 
La version en mode avancé (qui est celle utilisé) avec la encore le M4 en priorité 1
 
https://reho.st/self/20d3c25d129023ad273812568adac368f9622229.jpg


Aller à :
Ajouter une réponse
 

Sujets relatifs
[resolu] PC ne boot plus si j'enlève 1 des 2 SSDPc qui ne boot plus
Priorité de boot m2 introuvable?Quel logiciel pour remplacer DBAN (DBAN ne boot pas en UEFI) ?
Boot Windows 10 sur ssd m2 nvmeDisque neuf qui boot plus subitement
Gigabyte X470 Aorus ultra gaming : pb de boot[M4A87TD/usb3] boot impossible avec barrettes en dual channel ?!
Problème boot message overcloking / voltage[HELP] Probleme de voltage au boot
Plus de sujets relatifs à : Boot et Voltage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR