Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1948 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  40 bips successifs au demarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

40 bips successifs au demarrage

n°5480561
lokham
Posté le 23-04-2007 à 09:44:47  profilanswer
 

bonjour,  
 
 
 
Voila, mon probleme, quand j'allume mon pc, l'uc fait 40 bips (longs ou courts je ne sais pas car c'est tous les memes ;)
 
 
mais ça fonctionne, je veux dire, le pc boot, reconnait ram, DD et tout et tourne du feu de dieu sous vista, comme avant, et ne plante jamais (temperature processeur en pleine charge : 44°) . Par contre, je veux savoir d'ou vienne ces bips car c'est super stressant et ils sont vraiment tres puissants.
 
 
Quelqu'un peu m'eclairer ?
 
mon boitier est un advance 800S, je vous dis ça car j'ai l'impression que ça vient de part la. (carte mere gigabyte GaK8NF9)
 
hier, j'ai changer mes ventirad (cpu et chipset) (c'est pas la premiere fois) et c'est a partir de la que ça a commencé a sonner au demarrage.
 
 
 
bref, je demande vos avis.
 
Merci a vous


Message édité par lokham le 23-04-2007 à 09:45:12
mood
Publicité
Posté le 23-04-2007 à 09:44:47  profilanswer
 

n°5480578
redbull911​1
quelle idée de faire de l'info
Posté le 23-04-2007 à 10:03:25  profilanswer
 

tu a monté un ventilo sur ton rad????


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°5480618
lokham
Posté le 23-04-2007 à 10:27:58  profilanswer
 

redbull9111 a écrit :

tu a monté un ventilo sur ton rad????


 
 
oui, sans probleme et ce n'est pas une question de temperature.

n°5480629
bazooca1
Jedi de l'octet & ami de Tux
Posté le 23-04-2007 à 10:32:10  profilanswer
 

Le proc et les ram sont bien en place?


---------------
Feedback
n°5480675
lokham
Posté le 23-04-2007 à 10:51:25  profilanswer
 

oui, aussi, tout tourne impec, tests sous 3dmark, memtest et stress cpu sans probleme.
 
c'est vraiment bizarre cette histoire, la seule solution serait de debrancher le beeper sur la carte mere, mais je peux pas sachant que c'est la meme "prise alim" que le power on.
 
 

n°5480679
bazooca1
Jedi de l'octet & ami de Tux
Posté le 23-04-2007 à 10:52:15  profilanswer
 

Les tensions de l'alim sont ok?


---------------
Feedback
n°5480685
bazooca1
Jedi de l'octet & ami de Tux
Posté le 23-04-2007 à 10:53:46  profilanswer
 

lokham a écrit :

oui, aussi, tout tourne impec, tests sous 3dmark, memtest et stress cpu sans probleme.
 
c'est vraiment bizarre cette histoire, la seule solution serait de debrancher le beeper sur la carte mere, mais je peux pas sachant que c'est la meme "prise alim" que le power on.


 
[X-Files] La vérité serait-elle ailleurs ?  :pt1cable:


---------------
Feedback
n°5480691
redbull911​1
quelle idée de faire de l'info
Posté le 23-04-2007 à 10:56:05  profilanswer
 

sinon essaye de voir dans le bios de desactiver le beeper ensuite regarde de voir si tu na pas une sorte de halt on..... mais sinon very bizarre


---------------
C'est toujours au pied du mur qu'on voit mieux le mur

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  40 bips successifs au demarrage

 

Sujets relatifs
Aucun signal en sortie DVI (x1950pro agp)erreur RAM au démarrage
Signal "Power OK" sur alim, et probléme de démarrage général du PCprobléme de démarrage quand j'enléve un hdd
erreur demarrage asus commando "usbf inal"Si redemarrage, blockage au démarrage (contrairement à l'arret)
pas de bip ni de post au demarrageInitialising USB controllers????
hdd demarrageProbleme au démarrage du pc
Plus de sujets relatifs à : 40 bips successifs au demarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR