Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
624 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  bips longs au demarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

bips longs au demarrage

n°1789699
thesmiling​face
la république à la Gaule
Posté le 07-09-2002 à 21:55:44  profilanswer
 

salut, j'ai monté un ordi, et g un probleme bizarre.
mon ordi demarre, simple bip, puis va dans le bios automatiquement.
bon, moi j'ai defini 1533mhz (normal pour un xp 1800+)
je redemarre, et là....longs bips répétitifs.
j'eteins. je demarre. simple bip et re-bios.
j'ai mis en config. usine, j'ai cherché d'où pouvait venir le probleme. la ddram est reconnue et correctement enfichée.
actuellement, je regarde mon "hardware monitor" et je m'interroge. le voilou:
 
MB  34°
CPU 45°
 
CPU fan speed : 4440 RPM
Vcore : 1,76V
3.3V: 3.20  
5V:   4.78
12V: 12.28
5VSB: 4.89
3VSB: 3.23
 
le 5V est pas un peu bas ?
c'est quoi les VSBs ?
j'ai changé pour une autre alim, les valeurs sont les memes (alims 350W)
 
matos: asus a7s333, xp 1800+.
 
si c ça je rétabli des valeurs correctes comment ?
si c pas ça, ça peut venir d'où  :??:  
 
voili-voilou, j'compte sur vous les amis :hello:  
je coince un peu...
 
 :bounce:

mood
Publicité
Posté le 07-09-2002 à 21:55:44  profilanswer
 

n°1789703
Negueu
Play No Games
Posté le 07-09-2002 à 21:57:24  profilanswer
 

moi mon 5V est a 4.77 V en permanence et mon pc marche tres bien :D  donc ca vient pas de la...
 
essaye de compter les bips et d'aller voir leurs signification sur le site du constructeur de la CM

n°1789757
thesmiling​face
la république à la Gaule
Posté le 07-09-2002 à 22:12:42  profilanswer
 

la ram est correctement enfichée, et apparait au niveau du bios (128MB)
sinon bin, la led devant le pc est au rouge au demarrage :-\
 
  :sol:
 
 [y a pas de nom pour l'alim, à part "top elite"]
 [sinon j'ai deja testé en 1150, ça merde pareil.]


Message édité par thesmilingface le 07-09-2002 à 22:42:28
n°1789860
thesmiling​face
la république à la Gaule
Posté le 07-09-2002 à 22:44:25  profilanswer
 

a votre avis, c la ram qu'est defectueuse ???
c une ddram 2100 (266mhz) et ma carte mere accepte 266 et 333.
faut quand meme pas parametrer pour utiliser 266 ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  bips longs au demarrage

 

Sujets relatifs
Bips longc'est bizarre ces bips
[CM Epox 8KTA3PRO] Pb soudain au démarrage.[Carte Mère EP-8KTA3+PRO] Big problème au démarrage de mon PC
Probleme avec Xp, une fois sur 2 je plante au démarrageDémarrage XP lent après install...
slot A 600 +asus K7M= aucun boot +8 bips ?????? pet1cabledémarrage mais pas d'affichage???
ecran qui bloque au démarrageProbleme de démarrage
Plus de sujets relatifs à : bips longs au demarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR