Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
543 connectés 

  FORUM HardWare.fr
  Hardware

  Démarrage XP lent après install...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Démarrage XP lent après install...

n°1779011
thenutskil​ler
1+1=3
Posté le 04-09-2002 à 10:44:29  profilanswer
 

Je sais que cette question a été posée il y à longtemps mais je n'arrive pas à la retrouver avec la fonction recherche...
Mon problème est que Windows XP démarre, mais arrivé au bureau, je dois attendre environ 30s pour pouvoir l'utiliser... et ce après l'installation de mon SpeedTouch.


Message édité par thenutskiller le 04-09-2002 à 10:52:07
mood
Publicité
Posté le 04-09-2002 à 10:44:29  profilanswer
 

n°1779125
thenutskil​ler
1+1=3
Posté le 04-09-2002 à 11:23:28  profilanswer
 

:bounce:

n°1779338
paf27
Paf Was Here !!!
Posté le 04-09-2002 à 12:44:14  profilanswer
 

thenutskiller a écrit a écrit :

 :bounce:  



Essaye le soft bootvis, c'est d'enfer !
 
(recherche sur google car j'ai pu l'URL)
 
@+


---------------
Paf Was Here !!!  (Psn : paf27)

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Démarrage XP lent après install...

 

Sujets relatifs
démarrage mais pas d'affichage???Ordi portable trop lent pour ouvrir des images
Test RAM lent au bootageecran qui bloque au démarrage
Probleme de démarragedemarrage aléatoire
DD qui est super lent et qui fait un bruit de cigaleBips en continu au démarrage
A7V333, surchauffe, ecran noir et plus de demarrage de XP proProblème de démarrage pc aprés un mois d'arret.
Plus de sujets relatifs à : Démarrage XP lent après install...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR