Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
563 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Assistant ajout nouveau matériel se lance pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Assistant ajout nouveau matériel se lance pas

n°3520646
goutbouyo
Posté le 26-09-2004 à 00:05:10  profilanswer
 

Salut,
 
Je viens d'acheter une carte tv tuner Hercules smart tv stéréo 2.
 
Donc je l'installe dans un port PCI de mon ordi puis je l'allume(Win XP), et là aucune détection de matériel...
 
Je fais la même chose sous millenium et ça marche nickel !
 
Mais bon, je voudrais l'installer sur mon ordi qui marche sous XP, donc je fais panneau de config, puis imprimantes et autres, puis ajout de matériel.
Là il me met : Vous ne pouvez installer qu'un seul périphérique à la fois. Une autre installation de périphérique est en cours; une fois celle -ci terminéé vous pourrez réessayer cet assistant de nouveau.
Mais le problème c'est que j'ai pas d'autre installation en cours... donc je vois pas tro où est le problème...
 
Au fait je vien d'installer SP2, alors ...
 
Aidez moi SVP !!!

mood
Publicité
Posté le 26-09-2004 à 00:05:10  profilanswer
 

n°3520693
Profil sup​primé
Posté le 26-09-2004 à 00:45:28  answer
 

j'ai installé une SMART TV hercule sans aucun probleme sous XP PRO SP1 , detection , installation , etc .....
 
 
 désinstalle SP2 ( ca te sert a quoi SP2 ???????? )


Message édité par Profil supprimé le 26-09-2004 à 00:45:55
n°3520961
goutbouyo
Posté le 26-09-2004 à 10:30:32  profilanswer
 

Tu penses que ça peut etre dut au SP2 ???

n°3521089
goutbouyo
Posté le 26-09-2004 à 12:01:43  profilanswer
 

Je viens de désinstaller SP2 et j'ai éteint mon ordi, mis ma carte tuner dedans, réallumer mon ordi et j'ai toujours le même problème !!!
 
Pas de détection de matériel, et impossible de démarrer l'assistant.
 
Par contre dans gestionnaire de periphériques j'ai 2 périph inconnus.
 
Que dois je faire SVP ???

n°3521137
Gowser
Mieux vaut être saoul que con!
Posté le 26-09-2004 à 12:25:53  profilanswer
 

Essaye de réinstaller le pilote de ta carte TV à partir des périphs inconnus. J'ai fait cela pour la mienne et ca  a très bien marché.


---------------
Mieux vaut être saoul que con,  cela dure moins longtemps!!  Si tu sais, partage. Si tu ne sais pas, demande.
n°3743398
Mac Fruito​s
Posté le 30-12-2004 à 17:22:28  profilanswer
 

Même problème t'as réussi à le régler goutbouyo ?

n°3743532
goutbouyo
Posté le 30-12-2004 à 17:58:19  profilanswer
 

J'ai installé les pilotes directement à partir du gestionnaire de périphériques.

n°3749629
Mac Fruito​s
Posté le 02-01-2005 à 13:23:29  profilanswer
 

Et donc tjs le problème pour l'ajout de matériel je suppose


Message édité par Mac Fruitos le 02-01-2005 à 13:23:47
n°4734918
Mac Fruito​s
Posté le 29-03-2006 à 23:46:31  profilanswer
 

quelqu'un connait il la solution pour le problème de goutbouyo ? J'ai la même merde sur deux de mes ordis et je ne sais pas d'où ça vient ! QQ1 peut-il m'aider ? Ca m'empêche d'installer une clef USB sur 2 puisque l'installation auto des périphériques USB ne marche pas !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Assistant ajout nouveau matériel se lance pas

 

Sujets relatifs
nouveau hdd: quand je le branche le pc ne démarre pas...Ajout de mémoire DIMM DDR
Evultion matériel : Je rêve ou...Ajout de RAM pour Portable
Upgrade de pc ou carément un nouveau ?besoin de conseille pour un nouveau pc et une upgrade (amd64)
Activation du port com avec un materiel infrarouge non demandernouveau processeur ?
instal nouveau DDNouveau firmware pour Pioneer dvr 108 d : 1.14 contre 1.10 ?
Plus de sujets relatifs à : Assistant ajout nouveau matériel se lance pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR