Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1671 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pb de carte réseau sur le nforce 4 avec Asrock 939NF4G-SATA2

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb de carte réseau sur le nforce 4 avec Asrock 939NF4G-SATA2

n°4770775
luckfr
Posté le 17-04-2006 à 03:03:07  profilanswer
 

Bon je craque complétement sur mon nouveau PC. Ca fait trois soirées que je perds complétement à essayer de relier mon pc à un serveur qui a la connex internet (donc un simple partage de connexion par cable croisé en fait....). Bon après moults recherches j'ai finis par trouver que le pb provenait de la carte réseau integré (oui avec une réseau rajouté ca marche, même si j'arrive pas à capter pourquoi des fois je ne peux pas utiliser Mozzila ni msn alors que emule, azureus, skype peuvent tourner..... j'ai meme tenté de changer les mtu ca a rien changé!).
 
Donc mes problèmes sont les suivants sur une carte réseau pci, des fois je n'ai pas d'accès aux pages internet, ni à msn meme en coupant tout firewall sur le serveur (des fois ca marche avec kerio, d'autres fois en le coupant quand ca merde ca remarche et meme une fois ca merdé meme avec kerio desactivé....).
Mon second gros problème est que je suis dans l'incapacité d'utiliser la carte réseau integré (ce qui est très génant car dès que je vais recevoir ma carte graphique je devrait enlever cette carte réseau...). La carte réseau integré est bien detectée pourtant (j'ai tenté dix millions de drivers....), elle capte bien quand le calbe est relié ou non, j'arrive meme à voir l'ordi disant meme si je ne peux pas y accéder ni le pinger. Par contre le partage de connex c'est le néant.... Je pensais donc au firewall matériel de merde du nforce 4 mais je n'avais meme pas installé l'active armor (le nvam truc bidule). Et même en l'installant et en le désactivant c'est toujours le néant, j'ai essayé moults versions et plusieurs bugs sont d'ailleurs bizarres... D'une que je choississe à l'install, activer ou désactiver le firewall, celui-ci sera toujours désactivé à la fin de l'install, bizarre bizarre! De plus quand je vais dans la partie admin il me sort que le firewall n'est pas installé et que je dois l'installer!!!!!
 
Bref en deux mots : AU SECOURSSSSSSSSSSSSSSSSS
 
Ca sent le sav tout ca....
 
Si qql a des idées suis toujours preneur.


Message édité par luckfr le 17-04-2006 à 19:59:43
mood
Publicité
Posté le 17-04-2006 à 03:03:07  profilanswer
 

n°4771554
luckfr
Posté le 17-04-2006 à 16:12:38  profilanswer
 

Désolé je fais un petit up mais personne n'a la moindre petite idée?
C'est comme si le firewall matériel était bloqué sur on sans possibilité de le désactiver. Y aurait pas une solution pour le désactiver autre que l'interface du forceware manager de nvidia? (j'ai cherché mais pas trouvé jusqu'à présent)

n°4772489
luckfr
Posté le 18-04-2006 à 00:18:21  profilanswer
 

Bon un dernier up, si personne a la moindre idée sav même si ca me paraît bizarre que ca soit matériel :(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Pb de carte réseau sur le nforce 4 avec Asrock 939NF4G-SATA2

 

Sujets relatifs
help choix carte mere O/C pas DFI !Pilotes carte graphique et xp
Ca crame comme ca une carte graphique?Compatibilité entre carte graphique et carte mere
quel carte graphique pour 180 a 250 € pour jouer ?Carte grahique X1600.
écran qui reste noir avec nouvelle carte graphique et nouvelle alimRecherche Carte mère µ-ATX ( AGP 8x )
Quelle réglage a la carte graphique (6600gt)??Mais c'est quoi ma carte graphique ??? Heeelp !!!
Plus de sujets relatifs à : Pb de carte réseau sur le nforce 4 avec Asrock 939NF4G-SATA2


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR