Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1734 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC qui s'allume et s'éteint au bout de quelques secondes

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

PC qui s'allume et s'éteint au bout de quelques secondes

n°9696781
biglax
Posté le 01-01-2016 à 15:15:47  profilanswer
 

Bonjour, j'ai récemment changer de tour (Zalman Z3 Plus), alimentation (Corsair VS550W), et de ventirad (TX3 Evo). J'ai tout branché et puis j'ai allumé l'ordinateur, il s'allume les ventilateurs fonctionnent, puis au bout de quelques secondes le PC s'éteint subitement.
J'aimerais savoir la provenance du problème, n'hésiter pas à poser des questions sur ma config, merci d'avance.
PS : Ma CM est une Micro-ATX.

mood
Publicité
Posté le 01-01-2016 à 15:15:47  profilanswer
 

n°9696833
chriskenob​y
Que la force soit avec vous
Posté le 01-01-2016 à 16:33:51  profilanswer
 

Hello, court jus entre le boitier et la CM, voir aussi la connectique front panel :o


---------------
Les créateurs de l'Electro, Techno, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html
n°9696849
biglax
Posté le 01-01-2016 à 17:13:01  profilanswer
 

Salut, déjà merci de ta réponse, tu parles des tout petits pins (power sw ; reset sw..) ?
Qu'entend-tu par court circuit entre la CM et le boitier?

n°9696853
chriskenob​y
Que la force soit avec vous
Posté le 01-01-2016 à 17:15:32  profilanswer
 

oui de ces connecteurs vois si ils sont bien branché, il m'est déjà arrivé qu'une vis ce glisse entre le boitier et la carte mère, et mette celle ci en sécurité ;)  


---------------
Les créateurs de l'Electro, Techno, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html
n°9696869
biglax
Posté le 01-01-2016 à 17:29:06  profilanswer
 

On ma dit que la place de ces petits pins dependent des cartes mères, j'ai regarder sur google j'ai eu une schéma avec leurs places, elle sont à priorits bien mise ducoup.
Je n'ai aucun vis entre la CM et la boite.

n°9696903
biglax
Posté le 01-01-2016 à 18:11:22  profilanswer
 

Up svp :??:

n°9697358
guinius
Et la lumière fut ....
Posté le 02-01-2016 à 13:28:08  profilanswer
 

:hello:  
 
1er truc, ton inter d'alim est bien sur I  et non O ?
 
tu es certains de ton câblage de l'alim ?
 
le cable alimentation cpu est il le bon ?  
 
cpu :
http://www.nordichardware.se/skriv [...] .8-pin.jpg
 
gpu:
http://i.ebayimg.com/00/s/ODQ0WDE1 [...] 880000500F
 
comme proposé, soucis une fois dans le boitier,
du coup, sors ton matos hors boitier,
 
 carte mère sur carton et tente de démarrer hors boitier  
avec le minim ( cm / cpu /ram/ alim / hdd )
 
localise les pins POWER et fais contact entre les 2 pins via un tournevis ou ce que tu veux tant que c'est assez large pour faire contact entre les 2
 quand tout est branché.
 


---------------
Un Boitier DIY? Jettes un oeil: http://forum.hardware.fr/hfr/Overc [...] 4781_1.htm Ach/Vds :  http://forum.hardware.fr/hfr/Achat [...] 1783_1.htm
n°9697366
biglax
Posté le 02-01-2016 à 13:36:10  profilanswer
 

Pour le CPU c'est un 4 pins, et la GPU y'a pas de cable à brancher (GTX 750).
 
L'alim est sur I.Les cablages sont bons, le cable CPU il y marqué "CPU" dessus.
 
J'ai pas bien compris pour démarrer dans la derniere phrase... :lol:

n°9697379
guinius
Et la lumière fut ....
Posté le 02-01-2016 à 14:00:00  profilanswer
 

biglax a écrit :

Pour le CPU c'est un 4 pins, et la GPU y'a pas de cable à brancher (GTX 750).

 

L'alim est sur I.Les cablages sont bons, le cable CPU il y marqué "CPU" dessus.

 

J'ai pas bien compris pour démarrer dans la derniere phrase... :lol:

 

:o  rigoles pas, on ne sait pas à qui on a à faire ici,
du jeune de 13 ans qui lit pas l'anglais et touches pour la 1ère fois au
gars qui touche et qui comprend bien,

 

du coup on gagne du temps en donnant une idée de test détaillée pour pas devoir faire 2 post pour la même chose  :sol:
t'aurais pu ne pas savoir...

 

bref, au lieu de rigoler, démontes moi ça rapidos ! :o

 

t'as essayé de brancher l'autre 4 pins cpu ?
au fait, un descriptif détaillé de tes composants stp au passage


Message édité par guinius le 02-01-2016 à 14:01:41

---------------
Un Boitier DIY? Jettes un oeil: http://forum.hardware.fr/hfr/Overc [...] 4781_1.htm Ach/Vds :  http://forum.hardware.fr/hfr/Achat [...] 1783_1.htm

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  PC qui s'allume et s'éteint au bout de quelques secondes

 

Sujets relatifs
[Conseil] Configuration PC Gamer 1400 euros.[Conseil] Configuration PC Gamer 1500euros.
Mon PC fixe s'éteint mysterieusement après le montageProbleme bizzare de pc qui ne s'allume pas
Alimentation + PC portable sifflent quand branchésAvis PC gaming
Montage PC - Ne s'allume pasGTX éteint
Plus de sujets relatifs à : PC qui s'allume et s'éteint au bout de quelques secondes


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR