Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1408 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

   probléme ASRock 4CoreDual-SATA2

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probléme ASRock 4CoreDual-SATA2

n°6288373
souleou
Posté le 20-03-2008 à 17:36:53  profilanswer
 

Bonjour à tous,
 
Je viens d'acheter cette carte ASRock 4CoreDual-SATA2 et je l'ai monté. Tout tourne sauf mon écran.
A chaque que fois que je met l'ordi en route mon écran se met en veille. J'ai changé d'écran pareil; alors j'ai changé la carte graphique c'est une agp et là pareil.
 
Qui pourrais m'aider s'il vous plait.
 
Merci beaucoup.
 
a+

mood
Publicité
Posté le 20-03-2008 à 17:36:53  profilanswer
 

n°6288386
bazooca1
Jedi de l'octet & ami de Tux
Posté le 20-03-2008 à 17:42:40  profilanswer
 

Les ventillos tournent et les leds s'allument quand tu mets sous tension?
 
Qu'elle est ta config?
 
Tu as un speaker connecté à la mobal? Si tu enlèves les ram puis que tu démarres, es ce que ça bip?
 
--> Essaies un clear cmos
--> Essaies de démarrer avec une seule barrette de ram.


---------------
Feedback
n°6288413
souleou
Posté le 20-03-2008 à 17:51:34  profilanswer
 

oui les ventilos tournent et les leds s'allument.
Ma config.
 
Processeur Intel E2160
dd ide maxtor
lecteur dvd samsung en ide
mémoire :
512 ddr pc400
512 ddr pc 266
carte graphique gf fx 5500 256mb nvidia
speaker mobal ?
oui j'ai enlévé les rams et ça bip
 
clear cmos?

n°6288430
bazooca1
Jedi de l'octet & ami de Tux
Posté le 20-03-2008 à 18:04:07  profilanswer
 

Le topic de ta carte mère:
http://forum.hardware.fr/hfr/Hardw [...] 6372_1.htm
 
Il y a mon avis un problème avec tes ram. Ton cpu a un fsb de 200 MHz réel, il te faut donc de la ram PC3200 (400 MHz) au minimum.
 
Essaies de démarrer avec uniquement la barrette de pc3200 que tu as, enlèves l'autre.
 
D'autre part il faudrait vérifier qu'un C2D peut fonctionner avec de la DDR1 sur ta carte mère. Peut être qu'il faut en fait de la DDR2 ^^
 
Clear cmos:
http://www.google.fr/search?source [...] clear+cmos
 
mobal = carte mère


Message édité par bazooca1 le 20-03-2008 à 18:11:53

---------------
Feedback
n°6288452
souleou
Posté le 20-03-2008 à 18:11:08  profilanswer
 

j'ai éssayé avec la ddr2 et c pareil.
 
voilà ce qui m'affiche à l'écran  
 
No signal Input
check video cable

n°6288464
bazooca1
Jedi de l'octet & ami de Tux
Posté le 20-03-2008 à 18:14:10  profilanswer
 

Tu as bien mis la barrette de ddr2 dans le bon slot (c.f manuel)?
 
Déconnectes la carte graphique  de la carte mère et démarres le pc. Es ce que ça bip?


---------------
Feedback
n°6288475
souleou
Posté le 20-03-2008 à 18:24:30  profilanswer
 

non je n'ai plus de bip

n°6288502
bazooca1
Jedi de l'octet & ami de Tux
Posté le 20-03-2008 à 18:39:54  profilanswer
 

Le problème pourrait donc venir du port pci/agp de la carte mère. Il faudrait tester la carte graphique sur un autre pc ^^


---------------
Feedback
n°6288529
souleou
Posté le 20-03-2008 à 18:50:06  profilanswer
 

je vais essayé.
J'ai mis à l'instant une pci 8600 gt et cela ma fait pareil.

n°6288537
bazooca1
Jedi de l'octet & ami de Tux
Posté le 20-03-2008 à 18:52:55  profilanswer
 

Carte mère qui a un problème alors :/


---------------
Feedback
mood
Publicité
Posté le 20-03-2008 à 18:52:55  profilanswer
 

n°6288558
souleou
Posté le 20-03-2008 à 19:01:18  profilanswer
 

peut être


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

   probléme ASRock 4CoreDual-SATA2

 

Sujets relatifs
Probleme au demarrage, Press F1 to continueProblème Demarrage CM Asus P5W Deluxe
Problème Nvidia 9600 GT > TVprobleme ecran
Probleme portableProblème branchement alim sur Carte mère
[Probleme] LoFormatProblème de RAID 0 avec les HDD Raptor 74Gos
Problème ASROCK 4CoreDual Sata2 
Plus de sujets relatifs à : probléme ASRock 4CoreDual-SATA2


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR