Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1486 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [resolu] probleme code 0x0000008e

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[resolu] probleme code 0x0000008e

n°5904107
palazzo
Posté le 20-09-2007 à 22:41:30  profilanswer
 

bonjour,
 
j'ai un gros problème de BSOD que j'ai essayé de régler tout seul,mais la! j'ai epuisé mon stock d'idées.
je vais essayer de vous faire un bref historique.
 
ma config: Asus A7v600 x
               Athlon 3200+
               MSI geforce 7600 Gs 256 Mo  
               Hdd....
               et une alimentation Fortron 500W ( toute neuve )
 
depuis quelques mois j'ai sans cesse des BSOD pendant mes parties.
Reboot, code erreur...
a chaque fois le message est:            code erreur 0x0000008E   C0000005   BFB05C07  AE25797C    00000000
                                                    NV4_disp.dll  adress BFB05C07 base at BF9D5000  datestamp 4686bf14
 
J'ai fait un memtest,pas d'erreur sur ma ram,j'en ai meme changé une barrette.
 
J'ai desinstallé les drivers de ma carte,cleaner le tout et réinstaller les driver d'origine.Puis j'ai redésinstallé le tout et réinstaller les dernier driver de  
MSI.
 
Je suis passé d'une alim générique 350W à une Fortron 500W ( j'ai lu qu'une geforce 7600Gs necessitait au moins 400W ).
 
J'ai meme formaté mon systeme.
ET les BSOD sont toujours la!
 
je suis dépassé.PLEASE HELP... :ange:


Message édité par palazzo le 11-10-2007 à 20:16:28
mood
Publicité
Posté le 20-09-2007 à 22:41:30  profilanswer
 

n°5904565
spach
Posté le 21-09-2007 à 10:53:22  profilanswer
 

Slt,
 
Probablement un Pb de driver de ta CG. Essai de mettre une autre version

n°5904975
palazzo
Posté le 21-09-2007 à 14:10:45  profilanswer
 

mais comme je l'ai ecrit je l'ai deja fait avec differentes versions plus ou moins  anterieurs.

n°5904978
Profil sup​primé
Posté le 21-09-2007 à 14:11:35  answer
 

tu overclock quelque chose ?

n°5905033
palazzo
Posté le 21-09-2007 à 14:32:46  profilanswer
 

pas d'overclocking.je sais meme pas comment faire.

n°5905234
spach
Posté le 21-09-2007 à 15:51:28  profilanswer
 

T'es en SP2 ?

n°5905308
Vieux_zug
Let's Rock
Posté le 21-09-2007 à 16:27:13  profilanswer
 

Un ptit test avec une autre CG pour voir si cela ne vient pas d'elle (surchauffe, ou tout simplement défectueuse) ?
ça serait bien

n°5905314
palazzo
Posté le 21-09-2007 à 16:31:14  profilanswer
 

v essayer dans les prochains jours,et reposterai le resultat.
mais le plantage arrive vraiment d'une facon aléatoire,apres 5min ou 1h de jeu...

n°5905464
_daedalus_
Posté le 21-09-2007 à 18:14:32  profilanswer
 

J'ai exactement le même probleme, plus des plantages lors de transferts de gros fichiers, d'extraction de gros fichiers, et récemment en regardant un dvd... probleme nv4_disp... j'ai aussi changé d'alim, seule ma config est différente:
 
Asus a8v-xe
Geforce 7900 gt/gto
1giga ddr
disque dur maxtor
alim coolermaster 550w

n°5908373
palazzo
Posté le 23-09-2007 à 15:14:20  profilanswer
 

cool ca me rassure d'avoir un compere de probleme.
 
Pour ma part pas de probleme lors de transfert,_daedalus_ tu devrais verifier tes Hdd!

mood
Publicité
Posté le 23-09-2007 à 15:14:20  profilanswer
 

n°5911109
spach
Posté le 25-09-2007 à 10:25:12  profilanswer
 
n°5928465
palazzo
Posté le 05-10-2007 à 13:38:33  profilanswer
 

Hello,  
bon j'ai du neuf, merci spach pour ton conseil,je suis allé faire un tour sur le lien que tu m'as donné.
Je suis donc allé dans le bios et contrairement a se que la personne a faite pour regler sont probleme, j'ai fait le contraire: a savoir,j'ai activé l' USCW (je ne sais meme pas a quoi ca sert) ainsi que le Fast Write...
Apperement ca a l'air de fonctionner.Bon je me considererai completement sorti d'affaire apres quelques longues parties sans coupures.
 
Tiens si quelqu'un pouvait me dire a quoi correspond le USCW et le Fastwrite se serai super cool.
 
A bientot

n°5930307
palazzo
Posté le 06-10-2007 à 15:37:35  profilanswer
 

Pffff mes miseres ne sont pas finit,j'ai reussi a utiliser ma becane un peu plus longtemps qu'avant.
Meme code erreur 0x0000008e
 
sur le site DOCmémo ils y a plusieurs solutions: si quelqu'un pouvait me dire a quoi correspond :
 
Windows XP - La configuration de la mémoire vive est incompatible avec Windows XP. Pour résoudre le problème, si vous effectuez une mise à jour, démarrez l'ordinateur avec la version précédente du système d'exploitation. Lancez msconfig. Cliquez sur l'onglet BOOT.INI pour sur le bouton Options avancées. Entrez la valeur 128 pour le paramètre MAXMEM.
 
avant que je ne m'aventure la dedans..
merci


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [resolu] probleme code 0x0000008e

 

Sujets relatifs
Probleme avec mes baffles logitechProbleme montage&démarrage PC
Problème de son avec asus, svchost.exe pose surement pbproblème de reboot sur internet
probleme partition magic......Probleme pc neuf
Problème avec 8800GTX - pâtes de condensateur casséesProblème d'alim
probleme avec mon disque dur 
Plus de sujets relatifs à : [resolu] probleme code 0x0000008e


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR