Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1198 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  [RESOLU] Problème de boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RESOLU] Problème de boot

n°3790450
alssnmar
Everything's possible
Posté le 16-01-2005 à 14:38:09  profilanswer
 

Bonjour,
 
Du jour au lendemain, au démarage du pc, j'ai obtenu ce message d'erreur: REBOOT AND SELECT PROPER BOOT DEVICE OR INSERT BOOT MEDIA AND PRESS ANY KEY.  
Le démarrage est très long et impossible de booter sur mon disque dur qui marchait parfaitement auparavant. Il est bien détecté dans le bios.
J'ai formatté + réinstallé windows 2000. Le formattage et la copie des fichiers se passe bien. Le programme d'installation redémarre alors le pc et au moment de booter sur le DD,j'ai à nouveau le message:  REBOOT AND SELECT PROPER BOOT DEVICE OR INSERT BOOT MEDIA AND PRESS ANY KEY.
 
 
J'ai donc mis le DD en slave sur un 2nd PC. Il est détecté dans le poste de travail mais rend le PC instable et très lent.
 
Quelqu'un a une idée de se qui se passe?
 
Merci  :jap:


Message édité par alssnmar le 22-01-2005 à 15:34:11
mood
Publicité
Posté le 16-01-2005 à 14:38:09  profilanswer
 

n°3790492
sebastian ​kaine
Le Perfectioniste
Posté le 16-01-2005 à 14:49:12  profilanswer
 

- c'est un Maxtor ?
- tu entends pas la tete de lecture qui tape sur le disque ?
 
... j'ai eu un pb de ce genre , quand mon maxtor m'a laché !

n°3790533
alssnmar
Everything's possible
Posté le 16-01-2005 à 14:57:29  profilanswer
 

Non, un seagate.
Et pas de bruit suspect...
J'vais peut être avoir une raison de tester le sav de rdc...

n°3809145
alssnmar
Everything's possible
Posté le 22-01-2005 à 15:33:21  profilanswer
 

Bon éh bien ce matin, en regardant le disque de plus près, j'ai vu qu'il manquait un pins...  
Je revoie le disque chez rdc.

n°3810207
vih
Posté le 22-01-2005 à 22:26:58  profilanswer
 

lol, fait gaffe qd même ,c'est normal qu'il manque un pin, c'est pour pas le mettre a l'envers
Enfin, ça dépend d'ou est le pin, moi je dit ça comme ça  :lol:

n°3810773
yoskater
Posté le 23-01-2005 à 02:17:02  profilanswer
 

ouai je suis d'accord avec  vih si c'est sur le port ide c'normal..

n°3811032
alssnmar
Everything's possible
Posté le 23-01-2005 à 10:57:13  profilanswer
 

Oui je sais bien qu'il y'a un pin en moins...
 
Celui qui me manque est le 10ème.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  [RESOLU] Problème de boot

 

Sujets relatifs
Probleme avec l'usb 2.0 ?A7N8X-E Deluxe écran noir au boot
Problème ram sur une Asus K8Nprobleme 3DMark05 - drivers ? screenshot inside
probleme de boot avec Sata +ide [resolu][résolu]problème de boot carte mère P4P800S-X
Probleme de boot - Aucun signal video - Resolu :)Probleme de Boot avec A7N8X-E Deluxe et Carte SCSI en PCI [RESOLU]
[Résolu] Problème de boot (écran bleu)quand je boot, c'est long, ... probleme resolu
Plus de sujets relatifs à : [RESOLU] Problème de boot


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR