Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1855 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  Problème de boot lors de l'install de win

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de boot lors de l'install de win

n°3701512
millo-was
Posté le 15-12-2004 à 09:18:00  profilanswer
 

Bonjour à tous !
 
Je viens d'acheter un hdd (maxtor 80go) pour un ordi que j'ai monter moi même et je ne peut pas installer windows car après moi copié les fichier d'install et avoir rebooter il me dit : "Erreur lors du chargement d'exploiation"n pour contourner cette erreur je suis obliger de placer un jumper sur le hdd afin de descendre sa quapacité à 32Go. Alors que j'ai installé linux sans problème ! D'après vous d'ou bien le problème ?
Voila ma config :
 
Carte lère A7N8X-E Deluxe
Processeur AMD 3200+ Barton  
Mémoire vive 1Go en 3200
Carte graphique Gforce 5200 128 ddr (sans commentaire....)
Et pour finir un graveur dvd samsung.
 
Merci pour vos réponses...

mood
Publicité
Posté le 15-12-2004 à 09:18:00  profilanswer
 

n°3703902
millo-was
Posté le 16-12-2004 à 09:17:49  profilanswer
 

Up Up Up !!!
Personne na rencontré ce problème ?

n°3706240
millo-was
Posté le 17-12-2004 à 09:33:00  profilanswer
 

Et ba pour un site sur l'informatique vous êtes calé grâce à vos réponses pertinentes et précise j'ai réussi à règler mon problème merci hardware.fr !!!!


Message édité par millo-was le 17-12-2004 à 09:33:37
n°3729308
joebeltram
Posté le 26-12-2004 à 03:30:17  profilanswer
 

Pourrais tu m'expliquer comment à tu fait pour resoudre ton probléme car j'ai le meme avec mon New HDD 160Go.
 
Merci

n°3729353
ocelot1
Posté le 26-12-2004 à 07:51:40  profilanswer
 

1) mettre à jour le bios
2) si HDD maxtor downloader "maxblast"
3) tailler les partitions (perso 40+120)
3b) si Pb prendre option "mettre des 0 sur 63 1er secteurs"
4t) retailler
5) DL "LBA_EnableBigLba.exe" pour savoir si l'OS est à jour au niveau de la BDR windows
6) ...installer

n°3730269
joebeltram
Posté le 26-12-2004 à 15:31:59  profilanswer
 

1)Alors pour le bios mis à jour c ok.
 
2)Pour Maxblast j'ai essayer avec l'appli en diskette de boot mais il ne se passe rien!
 
3) deja essayer mais toujours meme probléme
 
Pour le reste j'ai pas trop compris si tu pouvais m'expliqué en detaille se serais simpa.

n°3731330
ocelot1
Posté le 26-12-2004 à 22:07:39  profilanswer
 

1) C 1 Maxtor ton HDD?
2) combien de Go te trouve ton bios?
3) ce n'est qu'après 2-3 reboot que mon bios à affiché 163GO auparavant ..33Go!!
4) as-tu validé le "ODD" (overlay ..kekchose comme ça) qui t'affiches un pavé bleu Maxtor au démarrage avant le chargement de win?
 

n°3731559
joebeltram
Posté le 27-12-2004 à 01:33:35  profilanswer
 

1) Houai maxtor 160go
2)128go
3)sa change rien meme apres plusieur reboot
4)sa j'ai pas regarder, je vais le faire


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  Problème de boot lors de l'install de win

 

Sujets relatifs
probleme disc durprobleme carte graphique jeux ea sports 2005
Probleme de partage de connection :/Problème ADSL
V9999 GT probleme Fill Rate (3d mark 2005)Probleme pixelisation sur copie de DVD
probleme de boot sur s-ataProbleme d'install de win xp sur un disque avec ontrack au boot
probleme boot install xp sur Carte mère A7N8X Deluxe??[BOOT] Probleme d'install
Plus de sujets relatifs à : Problème de boot lors de l'install de win


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR