Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1314 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [BOOT] Probleme d'install

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[BOOT] Probleme d'install

n°1902914
willow
Posté le 23-10-2002 à 13:49:58  profilanswer
 

G un ti souci de matériel :(
 
J'ai récupéré un Celeron 500 avec une ancienne CM. J'y rajoute un disque dur que j'ai déjà formaté avec Partition Magic en Partition LOGIQUE ACTIVE, un DVD, je boot sur un CD Win98 (pke le port disquette est casse sur la carte mere, il manque une broche) et :
 
Invalid System disk
 
Replace the disk, and then press any key
 
 :gun:  

mood
Publicité
Posté le 23-10-2002 à 13:49:58  profilanswer
 

n°1902920
turlutitoi​n
Posté le 23-10-2002 à 13:51:55  profilanswer
 

Dans le bios tu indiques bien que tu veux d'abord booter à partir du CDROM et ENSUITE du DD ?

n°1902928
willow
Posté le 23-10-2002 à 13:53:28  profilanswer
 

Ben vi c fait ... je l'entend qui commence a se lancer mais ... pfiouuu rien ne se fait

n°1902953
willow
Posté le 23-10-2002 à 14:05:12  profilanswer
 

up  :bounce:

n°1903687
Codix222
Posté le 23-10-2002 à 17:57:37  profilanswer
 

Essaie de créer ta partition en PRIMAIRE ACTIVE...  :heink:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [BOOT] Probleme d'install

 

Sujets relatifs
probleme de connecteur pour ventilos [HELP] Probleme de CPU INTEL !!!!!
Probleme sur G4Ti4200Probleme install carte reseau sous win xp
Je suis obligé de réinstall le bios à chaque boot :'(Boot direct sur TV
Problème avec un PC...Probleme asemblage UC...
Petit problème 3D 
Plus de sujets relatifs à : [BOOT] Probleme d'install


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR