Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
626 connectés 

  FORUM HardWare.fr
  Hardware
  Disque dur

  IBM 120GXP 80go et clic ???!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

IBM 120GXP 80go et clic ???!!!

n°2639708
smiley0041
Posté le 03-08-2003 à 12:10:59  profilanswer
 

j'ai un dd IBM 120GXP 80go qui a environ un an ...
et hier j'ai eu le droit a un clic en pleine utilisation (et micro-freeze de la machine), un clic comme quand il démarre ou s'arrete ...  :heink:  
c'est grave docteur ?  :ange:


Message édité par smiley0041 le 03-08-2003 à 12:19:34

---------------
Mon feed
mood
Publicité
Posté le 03-08-2003 à 12:10:59  profilanswer
 

n°2639711
dark
Posté le 03-08-2003 à 12:11:57  profilanswer
 

Sauvegarde [:joce]

n°2639715
smiley0041
Posté le 03-08-2003 à 12:13:26  profilanswer
 

DARK a écrit :

Sauvegarde [:joce]


raaaaaaaaaaaaaah merdeuh !!! :sweat: c'est la premiere fois qu'il me le fait  :cry:
enfin pour ce qui est des sauvegardes c'est pas bien grave j'ai tout sur dvd-rw  :D


Message édité par smiley0041 le 03-08-2003 à 12:14:08

---------------
Mon feed
n°2639725
dark
Posté le 03-08-2003 à 12:16:54  profilanswer
 

IBM c'est [:vomi] moi j'en ai deja eut 2 et les 2-------> p00belles :/
C'était au début où ils commencaient a merder :/ evidemment tout perdu  :sweat:

n°2639736
smiley0041
Posté le 03-08-2003 à 12:18:58  profilanswer
 

DARK a écrit :

IBM c'est [:vomi] moi j'en ai deja eut 2 et les 2-------> p00belles :/
C'était au début où ils commencaient a merder :/ evidemment tout perdu  :sweat:  


bah pourtant avec les 120GXP ça evait quand même etre mieux non ? en plus il est même pas fabriqué en hongrie :/
cela dit ça fait le 4eme IBM qui pete dans mon proche entourage ... vais ptet réfléchir a deux fois pour mon prochain dd [:meganne] (voire deux dd en raid 0 S-ATA :D)


Message édité par smiley0041 le 03-08-2003 à 12:23:16

---------------
Mon feed
n°2639743
dark
Posté le 03-08-2003 à 12:20:40  profilanswer
 

cela dit j'ai un DTLA 15GO et il tourne niquel depuis plusieurs années  :sol:  
Prends seagate au moins pas de bruit et ils te claqueront pas dans les doigts :)

n°2639751
smiley0041
Posté le 03-08-2003 à 12:22:28  profilanswer
 

DARK a écrit :

cela dit j'ai un DTLA 15GO et il tourne niquel depuis plusieurs années  :sol:  
Prends seagate au moins pas de bruit et ils te claqueront pas dans les doigts :)


bah Segate je les emmerde avec leur absence de connecteur normal d'alim sur les DD S-ATA !  :fou: (10? de plus par dd pour un bout de fil à la con  :fou:  :fou:  :fou:)
en plus tout le monde dit que le 7200.7 est un ratage :/
et le DM+9 ça vaut quoi ?  
sinon deux raptor en raid 0 et rulez  :D


Message édité par smiley0041 le 03-08-2003 à 12:23:30

---------------
Mon feed
n°2639794
smiley0041
Posté le 03-08-2003 à 12:40:18  profilanswer
 

d'autres avis ?  :D  :ange:


---------------
Mon feed
n°2639801
Aurelien62​fr
Posté le 03-08-2003 à 12:42:12  profilanswer
 

le DM9 sa va, mais le bruit il va aussi...

n°2639808
Neo_XP
Dawa'z addict
Posté le 03-08-2003 à 12:43:40  profilanswer
 

les DM9 sont silencieux :o et fiable :D


---------------
Mais ouais
mood
Publicité
Posté le 03-08-2003 à 12:43:40  profilanswer
 

n°2639810
smiley0041
Posté le 03-08-2003 à 12:44:29  profilanswer
 

et pour mon IBM c'est la mort assurée ?  :cry:


---------------
Mon feed
n°2639812
Neo_XP
Dawa'z addict
Posté le 03-08-2003 à 12:45:10  profilanswer
 

sauvegarde :o et attend :D


---------------
Mais ouais
n°2639816
Aurelien62​fr
Posté le 03-08-2003 à 12:45:27  profilanswer
 

bah si sa lui a prit qu'une seul fois peut etre pas

n°2639817
Neo_XP
Dawa'z addict
Posté le 03-08-2003 à 12:45:48  profilanswer
 

Aurelien62fr a écrit :

bah si sa lui a prit qu'une seul fois peut etre pas

c'est mauvais signe kan meme


---------------
Mais ouais
n°2639819
smiley0041
Posté le 03-08-2003 à 12:46:14  profilanswer
 

Neo_XP a écrit :

sauvegarde :o et attend :D


c'est enervant de pas savoir si çava péter ou pas :whistle:


---------------
Mon feed
n°2639822
Aurelien62​fr
Posté le 03-08-2003 à 12:46:54  profilanswer
 

mon dm9 claquer bcp au debut, une gros clac s'arreter et reprennais, j'ai toruver que le mode 32bit etait pas activer dans le bios, j'ai ensuite changer les pilote de mon controleur, et depuis pu de claquement

n°2639825
Neo_XP
Dawa'z addict
Posté le 03-08-2003 à 12:47:09  profilanswer
 

smiley0041 a écrit :


c'est enervant de pas savoir si çava péter ou pas :whistle:  

oui mais sauvegarde :o sinon tu vas t'en mordre la **** :D


---------------
Mais ouais
n°2639828
smiley0041
Posté le 03-08-2003 à 12:47:51  profilanswer
 

Neo_XP a écrit :

oui mais sauvegarde :o sinon tu vas t'en mordre la **** :D


comme dit plus haut j'ai tout sur cd ou dvd-rw  :ange:


---------------
Mon feed
n°2639830
Neo_XP
Dawa'z addict
Posté le 03-08-2003 à 12:48:45  profilanswer
 

smiley0041 a écrit :


comme dit plus haut j'ai tout sur cd ou dvd-rw  :ange:  

au pire si ca te fait chier d'attendre, tu peus l'amené en SAV


---------------
Mais ouais
n°2639834
smiley0041
Posté le 03-08-2003 à 12:49:52  profilanswer
 

Neo_XP a écrit :

au pire si ca te fait chier d'attendre, tu peus l'amené en SAV


dans ces conditions faut que je le tue  :D  
et puis faut payer les frais de port  :pfff:  
alors il ira jusk'au bout  :jap:


---------------
Mon feed
n°2639836
Neo_XP
Dawa'z addict
Posté le 03-08-2003 à 12:51:00  profilanswer
 

a toa de voar [:dawa]


---------------
Mais ouais
n°2639841
smiley0041
Posté le 03-08-2003 à 12:52:36  profilanswer
 

Neo_XP a écrit :

a toa de voar [:dawa]


 :p


---------------
Mon feed
n°2639900
smiley0041
Posté le 03-08-2003 à 13:28:33  profilanswer
 

encore d'autres avis ?
c'est si mauvais signe ke ça ?  :sweat:


---------------
Mon feed
n°2639976
Yoshimitsu
Bulgarie 1-0 France
Posté le 03-08-2003 à 14:24:17  profilanswer
 

Mais non enfin !  :)  
 
Mon brave 60GXP 40 GO qui a fait des clac clac y'a 3 mois, qui était meme plus capable de booter a ressucité du jour au lendemain, depuis plus de clac et il marche à nouveau impec (il était en raid 0 il m'a fait peur)
 
IBM POWWWAAA  :love:


---------------
The kids of the coca-cola nation are too doped up to realise, that time is running out, Nagazaki's crying out.
n°2643730
CyberPlouf
Posté le 05-08-2003 à 11:23:00  profilanswer
 

J'ai 3 disques du même type à la maison (en fait je ne compte plus les disques IBM chez moi  :pt1cable: ). Ils font tous un petit click métallique de façon aléatoire. Je n?en connais toujours pas l'origine. Ils tournent ainsi depuis plus d'un an sans problème. Pas de pertes de données, les données SMART sont bonnes.  
Le mystère reste entier. Il s'agit peut-être d'un rééquilibrage thermique des têtes. Pourtant mes disques sont ventilés?
Mais attention, je n'ai pas d'immobilisation de la machine pendant le click en question.  

n°2643745
smiley0041
Posté le 05-08-2003 à 11:27:26  profilanswer
 

merci de la réponse ... celà dit je reste sceptique et fais tout de même des sauvegardes régulierement  :sol:


---------------
Mon feed
n°2645052
Chris29
Posté le 05-08-2003 à 19:06:55  profilanswer
 

J'ai le même symptome sur mon HDD 80 Go 120 GXP.
Il fait un clic, genre un beep court de bios, et les tetess ont l'air de bouger.
Au départ, pas de preob, il a tourné qq mois comme ca.
Mais maintenant, l'ordi freeze, plante, redémarre --> clusters défectueux.
Et en plus ca va vite, tres vite.
Ca a surtout commencé a chier depuis que j'ai installé le xp pro.
Je vexu changer de hdd, prendre un nouveau, un 120 t'(en cas faire avec 8 Mo de cache.
Le prob c'est la marque.
Maxtor?
Et le sata, ca vaut le coup?
Les 8 Mo c'est vraiment efficace comparé a un 2?

n°2645430
smiley0041
Posté le 05-08-2003 à 21:30:00  profilanswer
 

Chris29 a écrit :

J'ai le même symptome sur mon HDD 80 Go 120 GXP.
Il fait un clic, genre un beep court de bios, et les tetess ont l'air de bouger.
Au départ, pas de preob, il a tourné qq mois comme ca.
Mais maintenant, l'ordi freeze, plante, redémarre --> clusters défectueux.
Et en plus ca va vite, tres vite.
Ca a surtout commencé a chier depuis que j'ai installé le xp pro.
Je vexu changer de hdd, prendre un nouveau, un 120 t'(en cas faire avec 8 Mo de cache.
Le prob c'est la marque.
Maxtor?
Et le sata, ca vaut le coup?
Les 8 Mo c'est vraiment efficace comparé a un 2?


oulà ça m'inquiete ça c'est exactement la même chose que m'a fait le mien  :cry:


---------------
Mon feed
n°2649894
Chris29
Posté le 07-08-2003 à 20:22:14  profilanswer
 

Ouais ben te poses pluys de question, il est dead ton hdd.
Désolé.
Mzais surtout il faut trouver d'ou ca vient.
Il a été choqué le tien?

n°2649902
Prophet_ch
Posté le 07-08-2003 à 20:25:44  profilanswer
 

N'importe quoi, ça arrive quand tu mets dans la gestion d'alimentation que les DD s'éteignent au bout d'un moment (par défaut c'est activé chez moi).
 
Et quand il se rallume, ben ca fait le même bruit que quand tu allumes le pc, c'est normal ça m'arrive souvent.


---------------
Deux choses sont infinies : l'univers et la bêtise humaine. Concernant l'univers, je n'en ai pas acquis la certitude absolue.
n°2649914
Chris29
Posté le 07-08-2003 à 20:32:17  profilanswer
 

Mdrrrrrrrrr Prophet, t'es un sacré vainqueur LOL
Cher moi c'est désactivé, et en plus ca arrive pendant l'éxécution, rien a voir.
Je sais ce que je dis.
J'ai fait un lo format.
Mais ca tient pas longtemps.
Par contre faut trouver le malaise.
Chez qqun c'était l'aimant du hp qui flinguait le hdd.
Il a compris au 3eme hdd changé.
Voila pour l'histoire.

n°2649956
Theblack-c​at
Posté le 07-08-2003 à 20:49:22  profilanswer
 

Yoshimitsu a écrit :

Mais non enfin !  :)  
 
Mon brave 60GXP 40 GO qui a fait des clac clac y'a 3 mois, qui était meme plus capable de booter a ressucité du jour au lendemain, depuis plus de clac et il marche à nouveau impec (il était en raid 0 il m'a fait peur)
 
IBM POWWWAAA  :love:  


 
J'ai eu le tour 2 fois avec mon maxtor  
 
Mais la prochaine fois je le porte en SAV

n°2649965
[Albator]
MDK un jour, MDK toujours !
Posté le 07-08-2003 à 20:54:21  profilanswer
 

Pour le claquement isolé du 120GXP, ça le fait sur tous les modèles 80 et 120 Go que j'ai vus (à peu près une vingtaine), ça ne les empêche pas de fonctionner 24h/24 sans jamais planter ...
 
Ma conclusion: ce bruit est "normal", et pas alarmant en tout cas ... Rien de comparable avec le "crr crr crr crr" des séries précédentes.

n°2650068
Chris29
Posté le 07-08-2003 à 22:01:47  profilanswer
 

Et les clusters a la louchée c'est normal, de série aussi?
 
 :pt1cable:  

n°2650312
David75020
Posté le 08-08-2003 à 00:04:56  profilanswer
 

mon  ibm 120 go 120gxp  fais pas ca ...  , c est pas un recalage des tetes ?
 
J aime bien IBM , j ai aussi un 40go 60gxp , reputé archi pas fiable ,mais ca tourne  bien !  
 
seagate , j ai un retour sav demain pour un 20 go , je sais pas ce que je vais avoir a la place ...
 
 

n°2650325
Chris29
Posté le 08-08-2003 à 00:13:04  profilanswer
 

J'ai rien contre eux, juste que mon hdd a laché.
Autrement, niveau perf, c'est vraiment épatant.
>J'ai offert un western 80 Go à ma copine. On voit un peu la différence sur certaines apllications.
Mais c'est pas flagrant.
Par contre le sien est moins chaud et surtout il merde pas
 
 :D

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque dur

  IBM 120GXP 80go et clic ???!!!

 

Sujets relatifs
Sur DD IBM/Hitachi : Aucun chgt du taux de transf. avec ou sans AAM ![repondu] 80Go ou + sur carte mère UDMA33
[HELP] Mator 80Go // SMARTfiabilité IBM 180GXP 180Go
Recherche topic sur la procedure de retour DD IBMcasser les partions d1 DD 80Go
MAXTOR 80Go problèmePB AVEC DD 80GO MAXTOR
MSI 6330 et DD Western VS DD IBMDisque dur IBM reconnus Bios, mais pas dans windows
Plus de sujets relatifs à : IBM 120GXP 80go et clic ???!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR