Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1570 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Suis-je tombé sur une "erreur" ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Suis-je tombé sur une "erreur" ?

n°4664758
Pirgzzk
Euh...
Posté le 23-02-2006 à 18:40:28  profilanswer
 

Salut,
Je vous laisse découvrir ma surprise après une heure de 3DMark, pour mes tensions d'alim (une Heden) :
http://www.image-dream.com/membre/up/mini_anonym/c2774200ce2cf96398bcdf290711b6f6.jpg
:love:
Est-ce que la chaîne de production des Seasonic S12 ou des Enermax Liberty a été modifiée le jour où la mienne est sortie des usines ? ^^

mood
Publicité
Posté le 23-02-2006 à 18:40:28  profilanswer
 

n°4664815
Linuxfan
2+2=5
Posté le 23-02-2006 à 19:00:54  profilanswer
 

C'est clair :d
 
Elle doit pas etre bien chargée ta config non?

n°4664824
hifichris
Posté le 23-02-2006 à 19:06:10  profilanswer
 

Déjà ce n'est pas après qu'il faut les relever mais pendant. j'en connais des alims qui donnent les bonnes tensions........ et qui ont laché...


---------------
<Feed-back> http://forum.hardware.fr/forum2.ph [...] 0&subcat=0
n°4664826
thibs38
ah ben forcement ca va mieux!
Posté le 23-02-2006 à 19:08:39  profilanswer
 

ou alors dis moi des numeros au hasard et je les met au loto, on partage les gains !

n°4664828
thibs38
ah ben forcement ca va mieux!
Posté le 23-02-2006 à 19:09:14  profilanswer
 

humour, humour....

n°4664830
Pirgzzk
Euh...
Posté le 23-02-2006 à 19:10:21  profilanswer
 

non enfait j'avait MBM + AsusProb + 3DM ouvert, j'ai fait un ALT-F4 de 3DM et j'ai screenshoté.
La config que j'ai utilisé :
P4 2,8GHz @ 3GHz + Rad Intel Box
512Mo PC2700 Noname
Radeon 9200 :D
Elle charge pas trop c'est vrai.
C'est drole parce que j'ai une autre config avec alim Advance + A64 TB 1GHz + 630Mo de Samsung&Infineon + GF Ti400 et le 12V s'effondre a 11,8

n°4664933
Profil sup​primé
Posté le 23-02-2006 à 20:15:51  answer
 

Pirgzzk a écrit :

non enfait j'avait MBM + AsusProb + 3DM ouvert, j'ai fait un ALT-F4 de 3DM et j'ai screenshoté.
La config que j'ai utilisé :
P4 2,8GHz @ 3GHz + Rad Intel Box
512Mo PC2700 Noname
Radeon 9200 :D
Elle charge pas trop c'est vrai.
C'est drole parce que j'ai une autre config avec alim Advance + A64 TB 1GHz http://www.vandevandel.be/smileys/Contents/cont_058.gif + 630Mo de Samsung&Infineon + GF Ti400 et le 12V s'effondre a 11,8


 
dans un 3Dmark tout n'est pas utilisé à fond, ça tire pas tant que ça sur toute la config!
Fait un prime95 en même temps qu'un 3Dmark pendant 1h et là ce sera mieux ;)
 
Mais bon ton heden là c'est une combien de watt?

n°4665069
Pirgzzk
Euh...
Posté le 23-02-2006 à 21:09:57  profilanswer
 


ah oui DSL c un athlon toutcourt pas un 64 désolé :D
sinon l'alim c'est une 350W.
En effet avec OCCT je descends à 11,92 :/

n°4665085
Profil sup​primé
Posté le 23-02-2006 à 21:13:48  answer
 

bah c'est pas dramatique. façon ce genre de PC c'est pas pour y mettre une seasonic à 100€!
et puis euh tu utilises tout le temps ton Pc avec occt en fond? :whistle: :D
 
Non juste pour dire que t'as pas une alim haut de gamme mais t'as pas non plus un Pc haut de gamme et si cet été avec la chaleur elle emporte le Pc ça te fera une raison de le changer :D

n°4665859
Pirgzzk
Euh...
Posté le 24-02-2006 à 11:02:24  profilanswer
 

lol j'en racheterai un autre avant :D
mais j'hésite encore entre une Seasonic et une Enermax Liberty. Je vous explique :
comme je n'ai pas envie d'acheter les ventilos AC de Alternate et la Crucial Ballistix (bien cher) je pensais les commander sur materiel.net (G.Skill, Rasurbo-Enermax) et le reste sur alternate. Mais voilà : j'ai vu que sur LDLC la S12 500W est a 100€ contre 120 sur alternate ! donc je sais pas si je ferais mieux, comme il y a juste de la corsair sur LDLC, d'économiser sur le reste de la config et de me prendre de la Ballistix et les ventilos AC de Alternate, et acheter juste l'alim sur LDLC, ou alors de commander une Enermax Liberty 500W sur alternate et RAM + ventilos sur Materiel.net (je vais o/c a mort).


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Suis-je tombé sur une "erreur" ?

 

Sujets relatifs
erreur mémoire ??AMD Opteron 165 pretested à 289 €, erreur de prix trend4pc !!!
Erreur fatale au démarrage de battlefield 2 (carte son)Erreur de cible non spécifié
Erreur ressource IO impossible trouver la ressourceErreur lors du chargement d'exploitati
Erreur 80040707 installation drivers VIAArret brutal : Erreur de montage ? Help !
Erreur 08611 - ThinkPad 600eChangement de lecteur cd, mais erreur!
Plus de sujets relatifs à : Suis-je tombé sur une "erreur" ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR