Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
392 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème de voltage ???!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de voltage ???!!

n°3260802
orely
Branche-moi sur une SEGA !
Posté le 11-06-2004 à 22:08:56  profilanswer
 

mon pb de freeze provient peut etre de mon alim heden 300w de merde  
jugez plutot :heink: :
 
 
Valeurs de voltage  
Noyau CPU 1.73 V
+2.5 V 2.46 V
+3.3 V 3.14 V
+5 V 4.76 V
+12 V 12.22 V
Mise en veille +3.3 V 3.23 V
Mise en veille +5 V 4.81 V
Batterie VBAT 3.25 V
 
Cet am, j'ai benché mon pc pendant 3h00 ss 3dmarks 01, aucun plantage !!
je remet mon pc ds ma chambre, je rebranche mon modem eci usb , je joue et là...FREEEEEEEZE !! :fou:  :fou:  
c grave docteur ? ca peut venir de là ce foutu freeze !!?? :cry:  

mood
Publicité
Posté le 11-06-2004 à 22:08:56  profilanswer
 

n°3260878
orely
Branche-moi sur une SEGA !
Posté le 11-06-2004 à 22:58:44  profilanswer
 

up plize !! :cry:

n°3260894
burningdog
*** Posteur fou ***
Posté le 11-06-2004 à 23:11:23  profilanswer
 

heu pas les voltages sont correcte pour moi (dans les normes) precises ta config pour etre sur...
 
sinon tu viens de dire qu ça freeze alors que tu a branché le modem... heu le modem peut etre donc? surtout model adsl usb ya des bugs...c'est quoi ton chipset? via?
 
le probleme peut venir du  plug and play ui déconne... ça me le fait sur ma MS6309... je branche un truc USB sous windows... tout de suite le tou dou qui di qui ya un truc branché puis .... ho plus rien bouge  :pt1cable:  
 
essaye si tu peux avec un hub USB alimenté par une alim exterieur pour etre sur d'avoir les 0,5A necessaire


---------------
B-Dog | Mémésène: msn.bdog@testou.net | www.TesTou.net
n°3260910
orely
Branche-moi sur une SEGA !
Posté le 11-06-2004 à 23:19:53  profilanswer
 

Ma config : athlon xp2000+, 2hdd, 1 modem eci usb+ hub avec imprimante i865, burner de dvd + lecteur dvd, carte son guillemot 5.1dvd
 
nota : tt a lheure, quand j'ai pluggé mon modem a chaud, ca a rebooté mon pc !! bizarre non ? :ouch:  :ouch:  

n°3260998
orely
Branche-moi sur une SEGA !
Posté le 12-06-2004 à 00:01:13  profilanswer
 

personne pr m'aider ou m'eclairer dans ts ça :cry:  ?


Message édité par orely le 12-06-2004 à 00:01:35
n°3261049
extraterre​stre
Posté le 12-06-2004 à 00:26:08  profilanswer
 

Télécharge ce patch pour fixer les pb de usb lier aux chipset via : http://www.microsoft.com/downloads [...] layLang=en


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème de voltage ???!!

 

Sujets relatifs
petit problème de voltage il me sembleProblème ASUS 9600 XT, Le voltage de l'AGP serait il en CAUSE ??????
Problème ASUS 9600 XT, Le voltage de l'AGP serait il en CAUSE ?????? probleme voltage carte mere
probleme temperature et voltage alerteprobleme de voltage a cose de la ram
probleme mesures voltage epox rda+Probléme de voltage sur Geforce 2 Pro [RESOLU]
Probleme Voltage Athlon xp1800+Probleme de voltage
Plus de sujets relatifs à : Problème de voltage ???!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR