Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1582 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Probleme

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme

n°5191756
clem77dvlp
Posté le 25-11-2006 à 23:33:04  profilanswer
 

Bonsoir j'ai acheté ce matin a montgallet une lcpower 550w et j'ai remarqué que la tension 12v etait un 11,07v
SVP aidez moi C'est normal ?

mood
Publicité
Posté le 25-11-2006 à 23:33:04  profilanswer
 

n°5191890
clem77dvlp
Posté le 26-11-2006 à 01:24:11  profilanswer
 

up  :sweat:

n°5191941
jean pierr​e
Posté le 26-11-2006 à 02:53:55  profilanswer
 

Bonsoir,
 
en premier conseils, mets un titre en rapport avec le probleme rencontrer, certain modo sont plutot pointilleux. Ensuite, le voltage est mesuré avec quoi, les sondes des cm ou un voltmetre, de preference utilise ce dernier instrument, les sondes sont mes alors tres loin d'etre fiable.

n°5191970
clem77dvlp
Posté le 26-11-2006 à 04:00:37  profilanswer
 

C'est avec speedfan


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Probleme

 

Sujets relatifs
[RESOLU] X1950 XT @stock - Problème d'artefacts.Problème avec ma nouveau configue
Problème lecture CDProblème installation windows avec WD Raptor 36Go
Problème de reconnaissance dvd liteonProblème démarrage Windows 98 SE
AMD ATHLON 64 x 2 Dual core 3800+ : problème avec les jeuxProbleme hardware incomprehensible (proco/mobo qui ressucitent ?)
Probleme EcranMSi P965 NEO problème boot
Plus de sujets relatifs à : Probleme


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR