Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1502 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème avec mon PC à l´allumage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec mon PC à l´allumage

n°5534826
aoemaster
Posté le 18-05-2007 à 22:20:30  profilanswer
 

Salut
Depuis peu, mon ordinateur ne s´allume plus.
 
J´ai beau appuyer sur le bouton power, l´ordinateur ne réagit pas et ne s´allume pas.
 
Je met donc l´alim sur off, j´attend le petit bruit qui me dit que l´ordinateur est maintenant hors tension, et je remet le bouton sur on.
J´appuie sur power, et la miracle ! L´ordi s´allume.
 
A partir de la, plusieur cas de figure completement aléatoire se produisent, je n´ai trouvé aucun ordre logique a tout ca.
 
Quelques exemples :
L´ordi s´eteind tout seul 2 sec apres l´allumage.
 
L´ordi compte la ram, et s´arrete a ~700mo (j´ai 1go) et s´étein.
 
L´ordi compte toute la ram, et redemare, compte toute la ram, et redemare... etc
 
L´ordi compte la ram, detecte les disques dur, et recommence a l´infini comme avant
 
L´ordi compte la ram et affiche un écran, aucun choix possible > bouton reset
 
Sachez qu´a chaque fois que j´essaye de re allumer l´ordi, je dois desactiver l´alim et la re activer.
 
Au bout de 10 - 20 activation/desactivation de l´alim, l´ordi compte la ram, detecte les disques durs, et me dit que suite a un nouveau materiel, il m´affiche l´écran de boot : sans echec, normal...etc
 
Apres quoi il démarre XP et mon pc marche parfaitement.
 
Quand j´ai fini d´utiliser l´ordi, je l´éteind.
Dès qu´il est eteind, j´appui sur power pour vérifier, il s´allume, cool.
 
je vais me coucher, le lendemain je me leve, j´appui sur power, aucune réaction, je dois tout recommencer...
 
j´ai ce probleme depuis que j´ai installé ce clavier USB :
http://www.ldlc.com/fiche/PB00033071.html
 
en réalité 2 jours apres son installation
 
je suis en ce moment meme sur l´ordi dont je parle
 
sinon, quelques indices dont je ne sais pas si ils sont utils quand l´ordi démarre :
 
Il fait le bip traditionnel, 1 fois.
la lumiere du lecteur cd clignote comme une folle au démarage
les différents évènement précédent ont l'air d'aller de mieux en mieux, c'est a dire que plus j'active/desactive l'alim, plus le pc va loin dans le boot, et au bout d'un moment il arrive jusqua XP....
 
merci de m´aider.
 
autre information, dans le passé il m´est deja arrivé que l´ordinateur ne réagissait pas au bouton power, mais il suffisait d´appuyer plus fort.
 
mais quelques jours apres, le bouton power réagissait de nouveau normalement, donc yavai plus besoin d´appuyer comme une brute
 
je n´avai toucher a rien entre temps a l´interieur de la machine

mood
Publicité
Posté le 18-05-2007 à 22:20:30  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème avec mon PC à l´allumage

 

Sujets relatifs
Probleme Ram avec Asrock 775 Dual VSTAProbleme avec word : ne trouve que la touche "raccourci"
Problème de céléronProbleme ram
Probleme graveur pionner 111dprobleme de batterie
Problème ? ou est ce que c'est tout a fait normal ?problème blocage au boot avec un ASUS
probleme d'alim?Problème DD/connectique fonctionne quand il a envie
Plus de sujets relatifs à : Problème avec mon PC à l´allumage


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR