Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1756 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème nouvelle mini alim : me manque un cable :(

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème nouvelle mini alim : me manque un cable :(

n°4553800
Moket-De@L​eR
Posté le 04-01-2006 à 20:38:51  profilanswer
 

Bonsoir,
J'ai un mini pc MSI 845GV Lite (acheté sur ce forum d'ailleurs) mais l'alim a grillé.
J'ai racheté une mini alim, qui semblait à peu pres correspondre (à défaut de trouver la même...) que j'ai reçu aujourd'hui. Problème, sur la carte mère je dois connecter 2 cables, 1 à 20 broches (ça c'est ok) et un à 4 broches en 2x2 (ça forme un carré, je sais pas trop comment ça s'appelle). Le pb c'est qu'il n'y a pas ce 2eme cable. Donc je sais pas comment je peux faire. Sur mon ancienne alim, le cable est formé de 2 fils jaunes et 2 fils noirs. Est-ce que je peux prendre l'embout et mettre des cables de mme couleur sur la nouvelle alim pour essayer de traficoter le tout ? Ou est-ce qu'il faut que je me rachète une alim ? :'(
 
Merci de votre aide.

mood
Publicité
Posté le 04-01-2006 à 20:38:51  profilanswer
 

n°4554579
Moket-De@L​eR
Posté le 05-01-2006 à 08:39:58  profilanswer
 

UP :(


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème nouvelle mini alim : me manque un cable :(

 

Sujets relatifs
Probleme au démarrage!!Problème lecteur CD/DVD sur PC portable
FX 5700 Probléme de puissance ?[demande d'aide]j'ais un probleme pour installé ma carte graphique!
Probléme pc qui redémarre sur source !!!!Faut-il 1 ou 2 disques durs pour 250-300 Go d'une nouvelle config ?
Plantage / Problème Cool'n Quiet?Alim et pc bloqué
nouvelle alim ou je garde la mienne? 
Plus de sujets relatifs à : Problème nouvelle mini alim : me manque un cable :(


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR